1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internet-Icon verschwindet immer wieder

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von vivanco, 08.04.2012.

  1. vivanco, 08.04.2012 #1
    vivanco

    vivanco Threadstarter Gast

    Hallo liebe Leute,

    sowohl unter Google als auch hier in der SuFu habe ich leider nichts Passendes gefunden. Ihr könnt mich gerne eines Besseren belehren. :p

    Und zwar verschwindet seit geraumer Zeit das Internet-Symbol, welches ich in die untere Leiste (keine Ahnung wie man die nennt :/), gezogen habe. Dort, wo auch die Symbole “Nachrichten“, “Anwendungen“ und “Telefon“ zu finden sind.

    Es verschwindet immer dann, wenn ich das Handy neu starte oder z.B. die Schriftart ändere. Nutze ich das Handy ganz normal ohne Neustart oder Layoutänderungen, bleibt das Symbol immer da.

    Ist jemandem das Problem bekannt bzw. kann mir da wer weiterhelfen? Wäre super! :)

    mfg vivanco


    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  2. Tavros, 08.04.2012 #2
    Tavros

    Tavros Fortgeschrittenes Mitglied

    Beiträge:
    259
    Erhaltene Danke:
    77
    Registriert seit:
    17.06.2011
    Hallo, hast du nach dem verschieben auf "Speichern" gedrückt ?
     
  3. vivanco, 08.04.2012 #3
    vivanco

    vivanco Threadstarter Gast

    ja, habe ich. Hilft trotzdem nichts :-(

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  4. vivanco, 08.04.2012 #4
    vivanco

    vivanco Threadstarter Gast

    Ist übrigens auch bei anderen Anwendungen der Fall, nicht nur beim Internet. Hab es jetzt mit dem Play Store versucht, dasselbe Spiel...

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  5. jorglogan, 08.04.2012 #5
    jorglogan

    jorglogan Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    12
    Registriert seit:
    24.03.2012
    Hallo,

    dieses Problem taucht bei meinem SGS2 auch auf. Ich hatte "Nachrichten" durch GMX-SMS und "Telefon" durch WhatsApp ersetzt. Nach jedem Neustart, und das sind häufige, da ich auch diese "2.3.6. Reboot Probleme" hatte, waren die neuen Apps weg und nur "Kontakte" und "Alle Apps" bleiben da.
    Aber woran es liegt weiss ich auch nicht.

    Gruss
     
  6. BigBug, 08.04.2012 #6
    BigBug

    BigBug Android-Guru

    Beiträge:
    2,017
    Erhaltene Danke:
    491
    Registriert seit:
    14.05.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Ich hatte das Problem auch mal, aber nur mit einer "Verknüpfung" einer App auf dem Homescreen....

    Ich hab damals die App deinstalliert, Telefon neugestartet und dann wieder installiert. Auf dieser Basis die Verknüpfung danach neu erstelllt und das Problem war weg...
     
    Zuletzt bearbeitet: 08.04.2012

Diese Seite empfehlen