1. mayo1989, 18.08.2010 #1
    mayo1989

    mayo1989 Threadstarter Neuer Benutzer

    Hi leute,

    wollte auf diesem Wege einmal nachfragen, ob jemand weiß woran es liegen kann, dass ich in den letzten Tage größere Probleme beim senden und empfangen von Emails habe.
    Vor 2 Wochen war noch alles bestens und der "Push" Service von Google war sehr zuverlässig. Leider ist dies nun nicht mehr der Fall.

    Habt ihr auch solche Problme mit den Zustellungen der Mails ?


    (Googlemail Acount / HTC Desire / T-mobile / Business Profi / WnW / Browser standard)

    Auch beim Surfen im Internet oder aber in dem Android Market bekomme ich ständig Internetausfälle ?

    Sind jemanden diese Probleme bekant ?

    Vielen Dank im Vorraus
     
    thomasbn bedankt sich.
  2. Lion13, 18.08.2010 #2
    Lion13

    Lion13 Ehrenmitglied

  3. mayo1989, 18.08.2010 #3
    mayo1989

    mayo1989 Threadstarter Neuer Benutzer

    Also bezüglich der Internet Ausfälle.

    Habe mittlerweile 2 Browser installiert. Einmal den Standard (Internet) und dann noch den Skyfire.

    Vor ca. 30 min hatte ich Versucht auf das Forum zuzugreifen - "Website nicht verfügbar"

    Danach wollte ich was googeln - google.de ging -> Suchergebnisse gab es gar keine, da ich die Suchseite nicht aufrufen konnte.

    Mit dem"Skyfire" funktionierten beide funktionen" 2 min später wieder Reibungslos.

    edit: danke für den link hat sich soweit alles geklärt, zumindest mit push service und market. Nur das Internet Prob tritt ab und zu auf ...
     
    Zuletzt bearbeitet: 18.08.2010
  4. Lion13, 18.08.2010 #4
    Lion13

    Lion13 Ehrenmitglied

    Hast du es mal per WLAN versucht?
     
  5. mayo1989, 18.08.2010 #5
    mayo1989

    mayo1989 Threadstarter Neuer Benutzer

    Momentan klappt es sogar wieder über das Handynetz...

    Bei dem nächsten Ausfall teste ich es.
     
  6. monte, 19.08.2010 #6
    monte

    monte Fortgeschrittenes Mitglied

    Geht mir ähnlich, sporadisch kein Internet. Über WLAN funzt es aber.
    Soeben, im Nachtdienst, will ein wenig surfen, geht nicht. Wetterdaten aktualisieren, geht nicht. Kann nicht auf Server zugreifen sagt er. Mobiles Netzwerk ausgeschaltet und wieder aktiviert nu gehts wieder. Nicht zum ersten Mal passiert.
     
  7. Lion13, 19.08.2010 #7
    Lion13

    Lion13 Ehrenmitglied

    Das könnte aber durchaus auch am Mobilfunk-Anbieter liegen - in letzter Zeit gab es öfters Threads mit ähnlichen Problemen, und meistens lag es an Ausfällen und/oder Wartungsarbeiten in bestimmten Gebieten...