1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internet während anruf nutzen

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von H3aDM4st3er, 01.08.2012.

  1. H3aDM4st3er, 01.08.2012 #1
    H3aDM4st3er

    H3aDM4st3er Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    21.05.2012
    Hi. Wie kann ich während eines anrufes das mobile internet nutzen? Wenn ich einen anruf bekomme deaktiviert sich das mobile internet immer

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  2. HipHopRulez, 01.08.2012 #2
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Bestimmt o2 Nutzer stimmts? Da scheint das nicht zu gehen, ist mir auch schon aufgefallen..
     
  3. Neo-Droid, 01.08.2012 #3
    Neo-Droid

    Neo-Droid Android-Lexikon

    Beiträge:
    1,036
    Erhaltene Danke:
    399
    Registriert seit:
    17.07.2011
    Bin O2 Nutzer & kann ohne Probleme während eines Telefonats ins Internet & surfen!Gerade eben nochmal getestet!Nutze Goa 5.1 ;)
     
  4. Pipolino, 01.08.2012 #4
    Pipolino

    Pipolino Android-Lexikon

    Beiträge:
    1,529
    Erhaltene Danke:
    471
    Registriert seit:
    30.03.2012
    Phone:
    Ulefone Power
    Wearable:
    Fitbit Blaze
    Jo nutze auch O2 Netz und habe das gleiche Problem.

    Sent from my GT-I9100 using Xparent Blue Tapatalk 2
     
  5. HipHopRulez, 01.08.2012 #5
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Sicher, dass du nicht im WLAN bist?
     
  6. pandalow, 01.08.2012 #6
    pandalow

    pandalow Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    10
    Registriert seit:
    11.02.2012
    Das ist abhängig von der FW glaube ich!
     
  7. Neo-Droid, 01.08.2012 #7
    Neo-Droid

    Neo-Droid Android-Lexikon

    Beiträge:
    1,036
    Erhaltene Danke:
    399
    Registriert seit:
    17.07.2011
    Ja,bin nicht im Wlan registriert!
     
  8. a-tom, 01.08.2012 #8
    a-tom

    a-tom Fortgeschrittenes Mitglied

    Beiträge:
    306
    Erhaltene Danke:
    52
    Registriert seit:
    02.08.2011
    Phone:
    Samsung Galaxy S2
    Frage: Wozu soll das gut sein? Habt ihr alle so gute Verträge das man den Lautsprecher anmacht und nebenbei surft?
     
  9. HipHopRulez, 01.08.2012 #9
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    @a-tom: jap, und manche Leute nutzen auch ein Headset und schauen nebenbei was nach. Sowas soll es geben.

    @Neo-Droid: gut zu wissen, hab's an nem Nexus von ner Freundin probiert, bei der geht's auch nicht. Also sollte es auch nicht an der Firmware liegen, pandalow.
     
  10. mastapete, 01.08.2012 #10
    mastapete

    mastapete Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    29.06.2010
    Ist bei mir mit Eplus auch so.
     
  11. triumph61, 01.08.2012 #11
    triumph61

    triumph61 Android-Ikone

    Beiträge:
    5,931
    Erhaltene Danke:
    1,124
    Registriert seit:
    17.03.2011
    Ich habe es gerade beim S3 mit Checkrom probiert. Geht nicht. NB ist T-Mobile
     
  12. a-tom, 02.08.2012 #12
    a-tom

    a-tom Fortgeschrittenes Mitglied

    Beiträge:
    306
    Erhaltene Danke:
    52
    Registriert seit:
    02.08.2011
    Phone:
    Samsung Galaxy S2
    Woopss... Ans Headset hab ich nicht gedacht (mein Fehler, da ich keins nutze), das hieße aber auch wenn ich den Googlenavi nutze das ich nicht Telefonieren kann oder wie? Muss ich mal selber ausprobieren...
     
  13. Etzel, 02.08.2012 #13
    Etzel

    Etzel Fortgeschrittenes Mitglied

    Beiträge:
    299
    Erhaltene Danke:
    17
    Registriert seit:
    19.07.2011
    Also bei mir kein Problem, telefonieren (Lautsprecher nur zum Test) und mit Firefox surfen funktioniert. NB T-Mobile und 4.0.3.
     
  14. HipHopRulez, 02.08.2012 #14
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Bei mir mit Vodafone und 4.0.3 auch kein Problem. Schon merkwürdig das Ganze...
     
  15. -Toxic-, 02.08.2012 #15
    -Toxic-

    -Toxic- Gast

    Also bei mir funktioniert es nicht... CM10(Android 4.0.3 bei Debitel/Eplus) :s
     
  16. HipHopRulez, 02.08.2012 #16
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    ??? CM10 und 4.0.3? Zeig mal wie du das machst. :D
     
  17. -Toxic-, 02.08.2012 #17
    -Toxic-

    -Toxic- Gast

    Ich meine Damit ich hatte vorher 4.0.3 drauf ;)
     

Diese Seite empfehlen