1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Internet Zugang

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von AndreasO, 24.11.2010.

  1. AndreasO, 24.11.2010 #1
    AndreasO

    AndreasO Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.11.2010
    Hallo!
    Erst einmal:thumbsup:zum guten Forum!
    Jetzt zu meiner Frage: Bei meinem Optimus kommt,wenn ich den Browser öffne,weder ein H noch 3g für die Internet Verbindung(Verbindung klappt zwar nur sehr langsam).Habe ein freies Gerät und habe mir die Zugangsdaten von o2 per Mail schicken lassen.
    Was mache ich falsch?

    Danke schon mal!
     
  2. Cordezz, 24.11.2010 #2
    Cordezz

    Cordezz Erfahrener Benutzer

    Beiträge:
    246
    Erhaltene Danke:
    25
    Registriert seit:
    29.07.2010
    Schon mal unter Einstellungen-->Drahtlos&Netzwerke -->Mobile Netzwerke nachgeschaut, ob 3G eingeschaltet ist?
     
  3. AndreasO, 24.11.2010 #3
    AndreasO

    AndreasO Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.11.2010
    Finde leider nichts,wo 3g steht.Unter Mobile Netzwerkeistellungen steht nur Daten aktiviert.
     
  4. InspectorG, 24.11.2010 #4
    InspectorG

    InspectorG Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    11.11.2010
    Schau mal unter "Mobile Netzwerke" ob der Haken bei "Nur 2G-Netzwerke" gesetzt ist. Wenn nein, ist auch 3G dabei :)
     

Diese Seite empfehlen