Internet

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von eira, 10.09.2011.

  1. eira, 10.09.2011 #1
    eira

    eira Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    Phone:
    Sony Ericsson Xperia Arc S
    Laut Tarif hat man ja bei Lidl bzw. Fonic für einen Monat "LIDL MOBILE Handy-Internet-Flatrate Promo" frei bzw. es wird aktiv angezeigt.
    Wenn ich die Verbindung WLan aktiviere, dann geht Internet, wenn ich das ausschalte geht nix mehr :-(.
    Bei Netzbetreiber steht LIDL drin und Datendienst ist aktiviert.
    Kann hier jemand bitte mal die Einstellungen posten, die man einstellen muß um das Internet zu nutzen?
    Danke
     
  2. ItsLeo, 10.09.2011 #2
    ItsLeo

    ItsLeo Android-Experte

    Beiträge:
    544
    Erhaltene Danke:
    111
    Registriert seit:
    17.04.2011
    Die Einstellungen werden automatisch durchgeführt.
    Hast Du von Fonic schon die Nachricht bekommen, dass die SIM-Karte für den Datendienst freigeschaltet ist ?
    Kannst Du telefonieren ?
     
  3. maxwellsmart, 10.09.2011 #3
    maxwellsmart

    maxwellsmart Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    Hallo habe das gleiche Problem
    kann aber Telef.mit dem Gerät.
    kann mir jemand helfen......
     
  4. ItsLeo, 10.09.2011 #4
    ItsLeo

    ItsLeo Android-Experte

    Beiträge:
    544
    Erhaltene Danke:
    111
    Registriert seit:
    17.04.2011
    Hast Du von Fonic schon die Nachricht bekommen, dass die SIM-Karte für den Datendienst freigeschaltet ist ?
     
  5. maxwellsmart, 10.09.2011 #5
    maxwellsmart

    maxwellsmart Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    ich weiss es nicht -- kann man das sehen--
     
  6. ItsLeo, 10.09.2011 #6
    ItsLeo

    ItsLeo Android-Experte

    Beiträge:
    544
    Erhaltene Danke:
    111
    Registriert seit:
    17.04.2011
    Ich habe meine SIM-Karte im Internet bei Lidl/Fonic registriert.
    Anschließend habe ich dann von Fonic mehrere SMS über den Bearbeitungsstatus erhalten.
    Außerdem kann ich in meinem Kundenzugang bei Fonic den Status überprüfen.
     
  7. maxwellsmart, 10.09.2011 #7
    maxwellsmart

    maxwellsmart Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    habe gerade mit einer hotline gesprochen--
    hatte einen fehler beim telefon --nun ist alles OK
    Danke....
     
  8. t_h_s, 10.09.2011 #8
    t_h_s

    t_h_s Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    2
    Registriert seit:
    01.09.2011
    Es wäre schön, wenn Du uns noch sagen würdest was genau der Fehler war. So könnte es anderen evtl. helfen.
     
  9. maxwellsmart, 10.09.2011 #9
    maxwellsmart

    maxwellsmart Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.09.2011
    Also W-Lan und Flugmodus muß ausgeschaltet sein
    Daten aktiviert muß an sein
    Always ON Mobildaten muß an sein
    und Nur 2G Netzwerk muß an sein

    und alles muß klappen..........
     
  10. ItsLeo, 10.09.2011 #10
    ItsLeo

    ItsLeo Android-Experte

    Beiträge:
    544
    Erhaltene Danke:
    111
    Registriert seit:
    17.04.2011
    Also Flugmodus muß ausgeschaltet sein
    logisch
    Also W-Lan muß ausgeschaltet sein
    nur, wenn ich mich in der Nähe des WLAN-Empfanges befinde
    Daten aktiviert muß an sein
    logisch
    Always ON Mobildaten muß an sein
    diese Einstellung ist egal
    und Nur 2G Netzwerk muß an sein
    diese Einstellung ist egal
     
  11. cpt. crunch, 11.09.2011 #11
    cpt. crunch

    cpt. crunch Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    11.09.2011
    Habe mich auch gefragt, was falsch läuft. Bestätigungs-SMS war da, LIDL-Flatrate wurde auch in "Mein Fonic" angezeigt.

    Nach einem Neustart des Telefons tauchte dann ein "H" mit Pfeilen auf in der Leiste oben also eine HSDPA-Verbindung. Hatte ich auch hier im Forum gelesen, aber wollte mal wieder nicht an "Turn it off and turn it on again" glauben... :tongue:
     

Diese Seite empfehlen