1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Internetprobleme

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Rhekan, 13.10.2011.

  1. Rhekan, 13.10.2011 #1
    Rhekan

    Rhekan Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    13.10.2011
    Also hab mir heute das Samsung Galxy S2 GT-I9100 geholt, hat auch alles prima geklappt, mit Vodafone Internetflat und SMS-Flat, doch iwie wills jetzt nicht mehr :(

    Hab mir paar Seiten durchgelesen und paar Sachen probiert doch iwie gehts nicht :/

    Das komische ist, youtube geht facebook manchmal auch aber der Market will einfach nur ganz selten laden und dann geht auch nciht mehr als die Startseite, obwohl es noch ging als ich bei Mediamarkt rauskam.

    Wollt mir nür Facebook und Msn holen aufs Handy und jetzt sowas <.<
     
  2. presseonkel, 13.10.2011 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,351
    Erhaltene Danke:
    31,516
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    zum Markt gibt es hier einen großen Thread.
    Welche Version vom Markt hast denn drauf (steht auf der Startseite, dann linker Button und Einstellungen) ?
     
  3. Peter Griffin, 13.10.2011 #3
    Peter Griffin

    Peter Griffin Android-Ikone

    Beiträge:
    4,452
    Erhaltene Danke:
    922
    Registriert seit:
    13.08.2011
    Phone:
    Nexus 5x / Moto G 2014 / iPad mini 4
    Wearable:
    LG Watch R
    der presseonkel hat natürlich recht, dass es hier schon mehrere threads zu den thema gibt.
    die sind auch über die suche zu finden.

    kleiner tipp:
    einstellungen / anwendungen/ verwalten / alle / market / daten löschen funktioniert in der regel ;-)
     
  4. coolmax, 14.10.2011 #4
    coolmax

    coolmax Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    16
    Registriert seit:
    27.05.2009
    Lies das mal, mir hat es geholfen.
    Seite 5

    Verbindung ins Mobilfunknetz geht ständig verloren

    Ich habe auch Vodafone, ich dachte erst das es eine Störung seitens Vodafone war, dem war aber nicht so.
    Nach Wipe und ROM wechsel war das Problem noch immer da und das nach 4 Tagen.

    Dann habe ich das gelesen und ausprobiert und siehe da, seit dem flutscht das Internet wieder.

    bye
    coolmax
     

Diese Seite empfehlen