1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internetprobleme

Dieses Thema im Forum "Samsung Galaxy R (I9103) Forum" wurde erstellt von Shelly, 11.01.2012.

  1. Shelly, 11.01.2012 #1
    Shelly

    Shelly Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.01.2012
    Guten Tag,

    ich habe vor kurzem schon einmal etwas in dieses Forum gepostet.
    Ich hoffe, ihr habt auch für dieses Problem eine Lösung.
    Mein Internet funktioniert nicht!
    Am ersten Tag ging alles wunderbar.
    Über W-Lan hatte ich eine top Verbindung,
    aber auch über meine Internetflatrate.
    Als ich gestern das Internet geöffnet habe stand da
    "Webseite nicht verfügbar", aber nicht nur über die
    Handy Internetflatrate, auch W-Lan funktioniert nicht mehr.
    Ab und zu funktioniert das Internet zwar, aber dann muss ich
    echt Glück haben!

    Wie kann es sein, dass es funktioniert und dann Ewigkeiten nicht mehr?
    Was kann ich tun?

    Meine Prepaid Karte ist von Eplus - Aldi Talk.

    MfG
     
  2. bello56, 12.01.2012 #2
    bello56

    bello56 Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    3
    Registriert seit:
    06.09.2011
    Wohnst du in einer Großstadt?. Die Prepaid-Anbieter mit schwächeren Netzen (E-Plus, O2) haben hier Kapazitätsprobleme. Mein Smartphoneeinstieg war über Lidl/Fonic(=O2-Netz) was auch hin und wieder Zeiten ohne Internet oder schlechte Verbindung mit sich brachte. Bin jetzt im Telekomnetz. Etwas teurer aber bisher völlig ohne Probleme.
     
  3. malerherbert, 12.01.2012 #3
    malerherbert

    malerherbert Fortgeschrittenes Mitglied

    Beiträge:
    323
    Erhaltene Danke:
    69
    Registriert seit:
    08.06.2010
    nur mit dem Unterschied, dass WLAN dann ja funktionieren müssten, meinst du nicht? ;)

    Probier mal *2767*3855#
    Vorsicht: alle Daten auf deinen Handy gehen verloren ;) (Factory Reset)
     
  4. Shelly, 14.01.2012 #4
    Shelly

    Shelly Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.01.2012
    Nein, ich wohne in keiner Großstadt & es gibt auch nur Probleme über die Aldi Talk Internet Flatrate - aber an Aldi Talk kann es nicht liegen, da ich noch eine 2. Aldi Talk Nummer habe und mit meinem anderen Handy auch so ins Internet komme. :/
    Habe ich vielleicht falsche Einstellungen gespeichert?
    Ich habe schon fast alles ausprobiert, damit es funktioniert.
    Manchmal klappts ja auch, aber dann halt wieder stundenlang nicht..
     
  5. malerherbert, 14.01.2012 #5
    malerherbert

    malerherbert Fortgeschrittenes Mitglied

    Beiträge:
    323
    Erhaltene Danke:
    69
    Registriert seit:
    08.06.2010
    Hast du nicht auch gesagt, das WLAN nicht funktioniert? Also was jetzt?
     
  6. Shelly, 15.01.2012 #6
    Shelly

    Shelly Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.01.2012
    Stimmt genau, mein W-Lan ging auch nicht,
    aber ich glaube das lag daran, dass zu viele Leute in der Verbindung waren.
    W-Lan funktioniert, Handyinternetflatrate jedoch nicht.
     

Diese Seite empfehlen