1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. edfardy, 07.08.2011 #1
    edfardy

    edfardy Threadstarter Junior Mitglied

    Hallo Leute,

    ich habe da ein Problemchen mit meinem S2. Ich kann eine Seite im Internet auf meinem S2 nicht öffnen. (fahrschule-kreitz.i-chrone.de) Es kommt immer die Nachricht "fehlende Berechtigung" Seite nicht zu finden.

    Auf dem iphone und am PC lässt sich die Seite problemlos öffnen nur auf dem Galaxy S2 nicht.

    Hat einer so ein ähnliches Problem oder weiss einer ne Lösung.

    Danke für Eure Antworten und schönen Gruß

    edfardy:cool2:
     
  2. email.filtering, 07.08.2011 #2
    email.filtering

    email.filtering Gast

    Schon mit einem der unzähligen anderen Internetbrowser für Androiden versucht?
     
  3. Kjetal, 07.08.2011 #3
    Kjetal

    Kjetal Mitglied

    Anderen Browser testen. Opera , Miren , Dolphin , gibt ja genug. Wen es damit geht weißt du das es am Browser liegt.

    Sent from my GT-I9100 using Tapatalk
     
  4. edfardy, 07.08.2011 #4
    edfardy

    edfardy Threadstarter Junior Mitglied

    Also mit Opera geht es auch nicht

    ......und mit den anderen Browsern geht es auch nicht ??????
     
    Zuletzt von einem Moderator bearbeitet: 07.08.2011
  5. Kjetal, 07.08.2011 #5
    Kjetal

    Kjetal Mitglied

    Wen die Seite so geschrieben wird wie du sie da gepostet hast " fahrschule-kreitz.i-chrone.de "


    die geht bei mir nicht mal auf dem PC Browser
     
  6. pro.aggro, 07.08.2011 #6
    pro.aggro

    pro.aggro Android-Urgestein

  7. Randall Flagg, 07.08.2011 #7
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Wenn Du Chrome benutzt, versuche mal mit der App Chrome to Phone die Seite zu syncen.
    Du musst bei Chrome nur das Addon installieren und die App auf dem Handy.
    Dann gehst am PC auf die Seite und drückst auf das Symbol.

    Dann sollte sich eigentlich die Seite öffnen.
    Funktioniert auch mit Maps etc.

    Edit: Klappt bei mir einwandfrei. :)
     
  8. edfardy, 07.08.2011 #8
    edfardy

    edfardy Threadstarter Junior Mitglied

  9. pro.aggro, 07.08.2011 #9
    pro.aggro

    pro.aggro Android-Urgestein


    Die geht! Du hast es im ersten Post falsch geschrieben!!

    Da hast du chronE anstatt chron gepostet.
     
  10. edfardy, 07.08.2011 #10
    edfardy

    edfardy Threadstarter Junior Mitglied

    oh ja stimmt. aber bei mir auf dem galaxy geht die nicht, wie es es bei dir auf dem galaxy geht die da
     
  11. Marzl85, 07.08.2011 #11
    Marzl85

    Marzl85 Android-Guru

    [​IMG]

    Gewieselt von meinem Galaxy S 2.
     
  12. edfardy, 07.08.2011 #12
    edfardy

    edfardy Threadstarter Junior Mitglied

    mh geht auch nicht zeigt auch den Fehler an......