1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internetverbindung manchmal weg

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von serecords, 29.05.2012.

  1. serecords, 29.05.2012 #1
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Hallo Community,

    Ich habe seit einiger Zeit das Problem, dass mein Neo zwar den Datenverkehr aktiviert hat, ich aber trotzdem keine Verbindung habe. (Auch nicht laut Statusleiste)
    Ich muss dann den Flugzeugmodus aktivieren und wieder deaktivieren damit es danach funktioniert.

    Woran kann das liegen? =)
     
  2. Dexxmor, 29.05.2012 #2
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,159
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Welches Netz?
     
  3. Bayernstar, 29.05.2012 #3
    Bayernstar

    Bayernstar Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    12
    Registriert seit:
    24.10.2011
    Is bei mir auch ab und zu so. Netz: Vodafone
     
  4. serecords, 30.05.2012 #4
    serecords

    serecords Threadstarter Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    39
    Registriert seit:
    31.01.2012
    Phone:
    HTC One M8
    Bei mir Netz E-Plus

    Gesendet von meinem MT15i mit der Android-Hilfe.de App
     

Diese Seite empfehlen