1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Internetverbindung verschwindet nach ein paar minuten...

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von hesse1971, 15.05.2011.

  1. hesse1971, 15.05.2011 #1
    hesse1971

    hesse1971 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    266
    Erhaltene Danke:
    8
    Registriert seit:
    19.02.2011
    ich hab seit kurzem folgendes Problem.Wenn ich das Handy starte hab ich komplette internet und Telefonverbindung zu meinem Provider T-Mobile,oben steht dann auch 3G oder H ,je nachdem was verfügbar ist.Nach einer weile verschwindet aber das besagte 3G oder auch H und ich ab nur noch die Telefonverbindung zu meinem Provider, die Internetverbindung ist weg.auch wenn ich kurz auf Flugmodus umschalte und wieder zurück , bleibst diese verschwunden.erst nach einem Neustart ist die Internetverbindung wieder vorhanden, bis das ganze von neuem anfängt...

    woran kann das liegen?
    ich hab das Froyo2.2.1
    Systemversion 34.155.2
    P.S.:
    Im status sagt er dann Mobilnetzstatus:nicht verbunden...
     
  2. hesse1971, 15.05.2011 #2
    hesse1971

    hesse1971 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    266
    Erhaltene Danke:
    8
    Registriert seit:
    19.02.2011
    hat sich wohl erledigt, hatte grade gesehen,das auf dem Iphone meiner Frau auch kein Empfang ist, wird dan nwohl am Provider liegen...werd die Sache mal beobachten...
     

Diese Seite empfehlen