1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Internetverbindung?

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Belli, 27.04.2011.

  1. Belli, 27.04.2011 #1
    Belli

    Belli Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2011
    Hallo,ich hab heute mein neues samsung ace bekommen und bin auf dem gebiet (touchscreen und so total neu)

    so jetzt zu meiner frage: woran kann ich sehen bzw wie kann ich die internetverbindung abschalten?

    wenn ich aus dem internet raus gehe sehe ich immer noch auf dem display das da dieses google is wo man was eingeben kann is das normal?

    wenn ja finde ich das ziemlich doof das die ganze zeit zu sehen:winki:

    hab halt angst das ich die ganze zeit mit dem internet verbunden bin und nacher ne tierische rechnung bekomme:blink:

    vieleicht versteht ihr was ich meine und könnt mir helfen...danke schon mal:)
     
  2. flo-95, 27.04.2011 #2
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Hi,

    Also das Internet per 2G/3G, also nicht WLAN, schaltest du so aus: Einstellungen -> Drahtlos und Netzwerke -> Mobile Netzwerke -> Paketdaten deaktivieren.

    Und die Googlesuche auf dem Homescreen ist ein sogenanntes Widget. Wenn du lange hältst kannst du es nach unten in einen Mülleimer ziehen.
     
  3. AceUser, 27.04.2011 #3
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    22
    Registriert seit:
    14.04.2011
    Wenn dein Ace mit dem Internet verbunden ist, wird das in deiner Statusleiste oben angezeigt (WLan Antenne, H-Symbol).

    Du kannst jedes der genannten Verbindungen via WLan Einstellung oder Mobile Netzwerke ausschalten. Dazu einfach den Hacken entfernen.

    Die Google leiste kannst du einfach mit langen Touch auf die Google Leiste und dann auf 'Entfernen' löschen. Tut aber nichts zur Sache ;)

    Edit: Da war wohl jemand schneller ...
     
  4. flo-95, 27.04.2011 #4
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Aber ich hab das mit den Symbolen vergessen ;)
    Man müsst halt aufmerksamer lesen. :thumbsup:
     
  5. AceUser, 27.04.2011 #5
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    22
    Registriert seit:
    14.04.2011
    Ja das stimmt. Aber deine Wegbeschreibung zu den genannten Menus sind wohl genauer. Schaust du da jedes Mal auf dein Ace bevor du die genaue Wegbeschreibung postest? :D
     
  6. flo-95, 27.04.2011 #6
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Die meisten Navigationsanweisungen kenn ich auswendig. Nur wenns seltene Probleme sind, schau ich nach. (Aber habs ja in Reichweite: ca. eine Armlänge)) ;)

    Also was ich immer wieder seltsam finde: Neue User stellen eine Frage, loggen sich 5 Sekunden später aus und sehen die Antwort dann nach einem Tag...

    Hmm, etwas OT langsam? Naja, kann man lassen :lol:

    Norbert, falls dus liest: Ich hab alles im Griff. :thumbsup:
     
  7. Belli, 27.04.2011 #7
    Belli

    Belli Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2011
    :thumbsup:Danke,Danke für eure Antworten!!!

    Ja die genaue wegbeschreibung war super (ich dummerchen brauch das immer so genau:lol:)

    also noch mal danke!!!
     

Diese Seite empfehlen