1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

IP-Adresse wird nicht abgerufen

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von rasor89, 20.02.2011.

  1. rasor89, 20.02.2011 #1
    rasor89

    rasor89 Threadstarter Android-Experte

    Beiträge:
    521
    Erhaltene Danke:
    46
    Registriert seit:
    24.03.2010
    Abend,

    versuche mich seit 1/2 Stunde in unserer Heimnetzwerk einzuwählen. Er scheitert immer am Abruf der IP Adresse. Bringt nach einer Weile ab und versucht es erneut.

    Bis heute Mittag war alles Problemlos möglich. Hab nichts verstellt (Weder Handy noch Router). Hab auch schon mehrfach das Netzwerk gelöscht und die Daten neu eingelesen. Hab das Handy mehrfach neugestartet, hab den Cache geleert. Nix, keine Besserung.

    Am Empfang kanns nicht liegen, ich steh direkt neben dem Router.

    Einzig war mir einfallen würde was ich gemacht habe, ist das Radio kurz angeschalten (weiß aber gar nicht mehr ob das vor oder nach der letzten funktionierenden Netzverbindung war).

    An was kann das liegen?
     
  2. Handymeister, 20.02.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,028
    Erhaltene Danke:
    23,475
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Probier doch mal den Router neu zu starten. Wenn Du sonst nix verändert hast, kann es ja so eine Kleinigkeit schon sein...

    Viele Grüße
    Handymeister
     
  3. afrob, 20.02.2011 #3
    afrob

    afrob Android-Lexikon

    Beiträge:
    1,017
    Erhaltene Danke:
    51
    Registriert seit:
    15.02.2011
    Phone:
    OnePlus One
    wenn du ein offenes WLAN netz hast musst du aufpassen das keiner was verstellt hat im router (kann auch in einem pw geschützem netz passieren)
     
  4. rasor89, 21.02.2011 #4
    rasor89

    rasor89 Threadstarter Android-Experte

    Beiträge:
    521
    Erhaltene Danke:
    46
    Registriert seit:
    24.03.2010
    Router-Reconnect hat die Probleme beseitigt.

    Danke
     

Diese Seite empfehlen