1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. gms0012, 26.07.2012 #1
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen,
    ich lese überall, dass JB so schnell ist
    Ich habe jetzt 3 JB Roms getestet (FULLWIPE) und bin danach immer wieder zurück zum LiquidRom.
    Grund: ich fand es einfach viel zu langsam.
    Bei Whatsapp konnte ich schneller tippen, als ich die Buchstaben auf dem Display gesehen habe. Das doch nicht normal, oder?
    woran könnte das denn liegen? hat einer Ideen? ist es bei euch ähnlich? oder rennt da JB
     
  2. Lion13, 26.07.2012 #2
    Lion13

    Lion13 Ehrenmitglied

  3. gms0012, 26.07.2012 #3
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    Es betrifft aber custom roms

    kann aber gerne verschoben werden..

    außerdem habe ich in dem anderen thread keine frage gestellt, sondern meine meinung gepostet..
    ich möchte einfach wissen, ob das bei euch auch so ist oder woran es liegen könnte..


    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
    Zuletzt bearbeitet: 26.07.2012
  4. fighterchris, 26.07.2012 #4
    fighterchris

    fighterchris Ehrenmitglied

    Es betrifft zwar Custom Roms, trotzdem haben solche Threads nichts im Rom Bereich verloren. Hab den Thread nun mal in den normalen Root/Hacking Bereich verschoben.
     
  5. gms0012, 26.07.2012 #5
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    ist ok.

    danke, sorry, dass es im falschen Bereich war...
     
  6. feLixM86, 26.07.2012 #6
    feLixM86

    feLixM86 Fortgeschrittenes Mitglied

    Kann ich absolut nicht bestätigen. Alles extrem schnell hier, schneller als ICS.
     
  7. gms0012, 26.07.2012 #7
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    woran könnte das denn liegen? an Wiederherstellung mit Titanium?
    ich hab vorher FULL Wipe und alles gemacht..
    war echt bei jedem ROM (habe 3 getestet)
     
  8. Lokisto, 26.07.2012 #8
    Lokisto

    Lokisto Fortgeschrittenes Mitglied

    Ja das kann sein.
    Versuch mal die Apps manuell nachzuinstallieren oder ggf. wei der Wiederherstellung die Daten der Apps nicht wiederherzustellen.
     
  9. gms0012, 26.07.2012 #9
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    bei den ICS Roms hat er die Apps automatisch synchronisiert... (durch den Market)

    Bei den JB Roms macht er das leider nicht und ich muss es mit TB machen.

    werde heute abend neuen Anlauf starten und alles neu installieren.

    Reicht ein FULL WIPE oder kann man irgendwie auch mal alles löschen?!
     
  10. westwood, 26.07.2012 #10
    westwood

    westwood Android-Experte

    Denke auch das es an den Daten von TB liegt...am besten nur die reinen apps wiederherstellen!
    JB läuft original schneller wie die meisten ICS roms. Ich bin auf stock JB in Verbindung mit dem nova launcher.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  11. gms0012, 26.07.2012 #11
    gms0012

    gms0012 Threadstarter Android-Hilfe.de Mitglied

    ok. ich werde es heute abend aufsetzen.

    gibt es ein programm/eine app, damit ich das teil mal komplett "sauber" kriege.. also alles löschen.. ohne root verlieren

    --> denn nach FULL WIPE bleiben ja immer noch daten / ordner vorhanden
     
  12. dropback, 26.07.2012 #12
    dropback

    dropback Fortgeschrittenes Mitglied

    Am besten einfach mit dem Gnex Toolkit den Bootloader schließen und dann wieder öffnen. Dann wird wirklich alles gewiped.
     
  13. westwood, 26.07.2012 #13
    westwood

    westwood Android-Experte

    Ich würde per fastboot mit wipe auf stock 76i zurück setzen, dann das originale OTA installieren und dann per tool rooten.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App