1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Sascha_K1994, 09.06.2012 #1
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Guten Morgen,

    ich wollte eben die KA07 installieren, alles verläuft super mit dem AROMA Installer :thumbup: nur beim Booten gibt es nach der Bootanimation einen Bootloop, auch wenn ich alles Wipe!

    Woran kann das liegen?

    Herzlichen Dank
     
  2. spall01, 09.06.2012 #2
    spall01

    spall01 Android-Hilfe.de Mitglied

    Wenn du bis zur Installation von K07 alles richtig gemacht hast (was du nicht beschrieben hast) versuche mal im Aroma Installer auf Custom Install zu klicken.Dort kannst du dir die Programme raussuchen die du willst und brauchst.Aber ganz wichtig,mache den Haken bei Battery % Mod raus.Bei vielen gibt es nämlich genau deswegen den Bootloop.
     
  3. DeJe, 09.06.2012 #3
    DeJe

    DeJe Android-Lexikon

    KA07 ist etwas tricky es fehlerfrei auf das Handy zu bekommen:
    1: in Recovery factory reset
    2: KA06 flashen
    3: einmal vollständig booten lassen
    5: in Recovery KA07 flashen
    6: booten und freuen

    So zumindest hat es bei mir einwandfrei funktioniert.
     
  4. Sascha_K1994, 09.06.2012 #4
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Habe die zip auf Karte gepackt dann ina Recovery dann ausgewählt dann startete dieser installer was eigentlich richtig Top ist und dann custom ;-) den mod mag ich nicht den hatte ich raus, trotzdem danke

    Gesendet von meinem XPERIA S mit der Android-Hilfe.de App
     
  5. Sascha_K1994, 09.06.2012 #5
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Ich würde aber gerne meine Daten behalten

    Gesendet von meinem XPERIA S mit der Android-Hilfe.de App
     
  6. Sascha_K1994, 09.06.2012 #6
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Okay es lag am Battery Mod das hacken war Standardmäßig gesetzt ;-)

    Jetzt klappt es :)

    Gesendet von meinem XPERIA S mit der Android-Hilfe.de App
     
  7. spall01, 09.06.2012 #7
    spall01

    spall01 Android-Hilfe.de Mitglied

    Sag ich doch :tongue:
     
  8. DeJe, 09.06.2012 #8
    DeJe

    DeJe Android-Lexikon

    Erstaunlich ist, dass der Battery-hack (1% Schritte) bei mir einwandfrei funktioniert...
     
  9. Sascha_K1994, 10.06.2012 #9
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Was macht der Battery-Mod eigentlich?!
     
  10. DeJe, 10.06.2012 #10
    DeJe

    DeJe Android-Lexikon

    Er zeigt 1%-Schritte statt 5%-Schritte.
     
  11. Sascha_K1994, 10.06.2012 #11
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Habe ihn nicht installiert aber trotzdem ist es in 1%-Schritten :huh:
     

Diese Seite empfehlen