1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. DonKomposto, 26.11.2010 #1
    DonKomposto

    DonKomposto Threadstarter Neuer Benutzer

    Hallo Leute,

    1. SuFu benutzt nichts gefunden!
    2. Zu meinem Problem: Ich habe mein Desire ganz normal mit FB syncronisiert. Nur hab ich (leider) nur ca. 95% meiner FB-Freunde mit ihrem Geburtsdatum im Kalender stehen. Weiß jemand warum?
     
    Zuletzt bearbeitet: 26.11.2010
  2. apollon, 26.11.2010 #2
    apollon

    apollon Junior Mitglied

    Wahrscheinlich haben Deine Freunde die Option ausgestellt, dass deren Freunde Geburtstage über Mobiltelefone abrufen können. ;)
     
  3. harakiri187, 26.11.2010 #3
    harakiri187

    harakiri187 Android-Hilfe.de Mitglied

    die geburtstage kannst du ausblenden lassen!
    habe ich auch gestern erst gemacht.
    guck mal im kalender unter einstellungen oder so.
    wenn dus nicht findest kann ich mal nachschauen wo genau.
     
  4. harakiri187, 26.11.2010 #4
    harakiri187

    harakiri187 Android-Hilfe.de Mitglied

    jetzt wo ich deine frage nochmal durchlese, glaub ich dass du was anderes gemeinst hast.
    lol

    du meinst warum 5% der geb. von fb nicht angezeigt werden.
    das weiß ich leider nicht!
    sorry
     
  5. DonKomposto, 27.11.2010 #5
    DonKomposto

    DonKomposto Threadstarter Neuer Benutzer

    Wo geht denn das?
     
  6. apollon, 27.11.2010 #6
    apollon

    apollon Junior Mitglied

    Bei Facebook einloggen > Privacy Settings > Applications and Websites (unten links) > Info accessible through your friends... und dort kannst Du z.B. das Häkchen bei Birthday raus machen... dann wird es anderen auf deren Handy / bzw. anderen Apps nicht ausgelesen.
     
    DonKomposto bedankt sich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung kalender nicht alle einträge