1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Obelisk, 29.02.2012 #1
    Obelisk

    Obelisk Threadstarter Neuer Benutzer

    Liebe Forumskollegen,

    ich habe mein Galaxy S2 noch nicht allzulang und schaffe es nicht, bei
    eingestelltem Termin, dass der programmierte Alarmton startet.

    Es passiert nichts. Bei meinem alten 5320 habe ich einfach den Kalender aufgerufen und die Zeit aingestellt. Beim entsprechenden Zeitpunkt ertönte der Alarm etwa 1 min. .

    Ist das beim S2 einstellbar oder gibt es das nur als App?


    Vielleicht hat jemand eine Idee, vielen Dank vorab.................
     
  2. fotia1980, 01.03.2012 #2
    fotia1980

    fotia1980 Fortgeschrittenes Mitglied

    Das kann auch die Stock-App.

    bekommst du denn das Pop-Up und nur keinen Ton, oder kommt garnichts?
     
  3. Obelisk, 01.03.2012 #3
    Obelisk

    Obelisk Threadstarter Neuer Benutzer

    Es passiert nichts, ich könnt den termin auch auf ein blatt schreiben und
    hoffen es piepst......
     
  4. counceler1, 05.04.2012 #4
    counceler1

    counceler1 Neuer Benutzer

    Hallo Obelisk.

    Ich habe seit dem 20. März das Galaxy S2 und exakt das selbe Problem. Trotz aller vorgenommenen Einstellungen erfolgt kein Signalton des Kalenders. Hast Du inzwischen eine Lösung parat? :crying:
     
  5. a-tom, 05.04.2012 #5
    a-tom

    a-tom Fortgeschrittenes Mitglied

    Zuletzt bearbeitet: 05.04.2012
  6. Obelisk, 06.04.2012 #6
    Obelisk

    Obelisk Threadstarter Neuer Benutzer

    Also, wenn ich die Erinnerung auf 5 min vorher stelle geht es.

    Eine etwas eigenartige Softwareprogrammierung von Samsung. Denn bei
    wenn ich die Voreinstellung auf pünklich lasse geht es nicht. Abgesehen davon ist es etwas lästig, bei jeder Termineingabe das neu mit einzugeben. Ich möchte eigntlich, dass das für alle Termine gilt.

    Aber jetzt bin ich weningstens einen Schritt weiter, vielen Dank für die Hilfe!!!
     
  7. counceler1, 06.04.2012 #7
    counceler1

    counceler1 Neuer Benutzer

    Hallo a-tom,

    danke für Deine Hinweise. Jetzt haut es bei mir auch hin. Hatte bei Erinnerungen gar nichts angegeben. Nun habe ich pünktlich angegeben und es funktioniert. :thumbsup:
    Danke nochmals.
    Gruß counceler1