1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ZTE-Friend, 12.02.2011 #1
    ZTE-Friend

    ZTE-Friend Threadstarter Android-Hilfe.de Mitglied

    hallo
    ich wollte mal fragen, ob es nicht vllt eine app für die kamera gubt, denn beim videodrehen hängt die kamera immer nach. sogar beim sony ericsson x8 mit 3.2 mp läuft die kamera flüssig.....

    mfg zte-friend
     
  2. FelixL, 13.02.2011 #2
    FelixL

    FelixL Ehrenmitglied

    Ach Gunner...
    Schau im Market, da gibt es auch Kamera-Apps. Dürfte sich aber kaum was ändern. Spiel mit den Einstellungen.
    Übrigens, das Bild was du da angezeigt bekommst (das Vorschaubild) hat eine noch schlechtere Qualität als das was wirklich abgespeichert wird und hat damit nichts zu tun.
     
  3. ZTE-Friend, 13.02.2011 #3
    ZTE-Friend

    ZTE-Friend Threadstarter Android-Hilfe.de Mitglied

    felixl, woher willst du wissen, dass die qualität sogar noch schlechter ist, als sie angezeigt wird?
     
  4. WAWA, 13.02.2011 #4
    WAWA

    WAWA Gewerbliches Mitglied

    Du benutzt wirklich die Kamera??? Und ich dachte die ist nur ne Deko..
     
  5. kleinerkathe, 13.02.2011 #5
    kleinerkathe

    kleinerkathe Android-Lexikon

    @Gunner: NOCHMAL lesen .. Das Vorschaubild ist schlechter, als das was abgespeichert wird ...
     
  6. ZTE-Friend, 13.02.2011 #6
    ZTE-Friend

    ZTE-Friend Threadstarter Android-Hilfe.de Mitglied

    ooh! danke! ... aber irgenwie sind die rändr immer verschwommen. woran liegt das?
    mfG ZTE-Friend (für manche auch gunner)
     
  7. Onkelpappe, 14.02.2011 #7
    Onkelpappe

    Onkelpappe Android-Lexikon

    Dreckige linse? Es is halt nen billig cammodul mit ner noch billigeren optik verbaut. Wenn du fotos machen willst bestell dir ne 50€ jaytech hd digicam selbst die wird bessere bilder als die meisten handy cams machen

    Sent from my ZTE Blade using Tapatalk
     
  8. FelixL, 14.02.2011 #8
    FelixL

    FelixL Ehrenmitglied

    Wie gesagt, spiel mal mit den Einstellungen, vielleicht bringt ein anderer "Encoder" was. Ich glaube es zwar nicht, aber wer weiß ;)
     
  9. ZTE-Friend, 14.02.2011 #9
    ZTE-Friend

    ZTE-Friend Threadstarter Android-Hilfe.de Mitglied

    ok danke für deine antwort!
     

Diese Seite empfehlen