1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kamera des SGT funktioniert nicht

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von ishadow78, 24.12.2010.

  1. ishadow78, 24.12.2010 #1
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Beiträge:
    801
    Erhaltene Danke:
    54
    Registriert seit:
    20.10.2010
    Phone:
    Nexus 6P
    Hallo Tabbi Gemeinde,

    ich bin super Happy mit meinem tappi,leider habe ich nun ein Problem.wenn ich die Kamera nutzen will sehe ich nichts,es erscheint das Kamera Menü und der Bereich wo man normal sieht was man fotografiert bleibt schwarz.dies geschieden sowohl im Kamera und videomodus.Fotos werden aber gemacht,also kann es ja an der Hardware nicht liegen.

    Mfg

    ishadow78

    Sent from my GT-P1000 using Tapatalk
     
  2. Ratman, 24.12.2010 #2
    Ratman

    Ratman Gast

    du hast dir auch so ein "hintergrundbild" eingefangen

    medienscann machen, und vorher schaun, ob du in der galerie einen ordner "camera" findest, indem ein schwarzes bild ist ... das löschen
     
  3. ishadow78, 24.12.2010 #3
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Beiträge:
    801
    Erhaltene Danke:
    54
    Registriert seit:
    20.10.2010
    Phone:
    Nexus 6P
    Hallo,

    den Ordner habe ich gefunden,aber dort ist kein schwarzes Bild drin.wie kann man den medienscan Manuel anstoßen?

    Sent from my GT-P1000 using Tapatalk
     
  4. Ratman, 24.12.2010 #4
    Ratman

    Ratman Gast

  5. ishadow78, 24.12.2010 #5
    ishadow78

    ishadow78 Threadstarter Android-Experte

    Beiträge:
    801
    Erhaltene Danke:
    54
    Registriert seit:
    20.10.2010
    Phone:
    Nexus 6P
    Hallo zusammen,

    danke , warum bin ich da nicht selbst drauf gekommen,ist ja beim sgs nicht anders .

    Sent from my GT-P1000 using Tapatalk
     

Diese Seite empfehlen