1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kamera geht nicht

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Di-Techer, 06.07.2011.

  1. Di-Techer, 06.07.2011 #1
    Di-Techer

    Di-Techer Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.02.2011
    Hallo Gemeinde,

    als ich Heute ein Foto machen wollte, musste ich leider feststellen, dass die Kamera nichtmehr funktioniert. Sie startet zwar und man sieht auch ein Bild (also das zu fotografierende) aber die Auswahlknöpfe links und rechts und der Auslöser Knopf sind ohne Funktion und lassen sich nicht drücken. Kann mir jemand vielleicht sagen woran das liegen könnte?

    Danke schonmal für ne Antwort!
     
  2. jensik, 06.07.2011 #2
    jensik

    jensik Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Bist du eventuell nur auf den Sperr-Knopf des Ace gekommen? mit dem kann man in der Kamera App nämlich den Bildschirm sperren, dann nimmt der nix mehr an. Ein weiterer kurzer Druck auf den Sperrknopf gibt den Touchscreen wieder frei.
     
    Di-Techer bedankt sich.
  3. Di-Techer, 06.07.2011 #3
    Di-Techer

    Di-Techer Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.02.2011
    Oh..wow..vielen vielen Dank! Das hat geklappt :)

    Danke!
     
  4. jensik, 06.07.2011 #4
    jensik

    jensik Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    2
    Registriert seit:
    23.06.2011
    Gern geschehen... :tongue: Zum Bedanken gibts hier übrigens einen Knopf... ;-)
     
    Di-Techer bedankt sich.

Diese Seite empfehlen