1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kamera Rosa - Nr. 2

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von s3-, 08.06.2011.

  1. s3-, 08.06.2011 #1
    s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    Hey Jungs,
    hab mir vor nem Jahr mein erstes Desire gekauft, habe das vor ca 1Monat eingeschickt, da die Kamera andauernd diesen Rosastrich drin hatte.
    Hab dann auch direkt n neues bekommen.

    hatte dieses jetzt 1Monat und alles lief wunderbar.
    Jetzt war bei einem video ganz am Ende wieder dieser Fehler.. Wieder die Hardware defekt? Das kann doch nicht sein dass dieses Problem seit einem Jahr besteht und es nicht gelöst wird?
     
  2. Kjetal, 09.06.2011 #2
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Ich weiß nicht wie oft ich das noch sagen soll, um Hilfe zu bekommen braucht es ein paar grundlegende Voraussetzungen.

    Welches Desire, welche Software Version und und und, ich habe das schon so oft geschrieben das es langsam nicht mehr schreiben möchte :)

    Desweiteren verstehe ich nicht was du nun erwartest, du hattest das Problem schonmal und dein gerät wurde getauscht, dem zu folge lag ein defekt vor, da du das selbe problem wieder hast wirst du zu den unglücklichen gehören die zwei mal das selbe Pech haben.

    Und zu guter jetzt, die Überschrift ist auch nicht wirklich aussage kräftig.


    Fakt ist, wenn es das Selbe Problem ist was du schon mal hattest wirst du um einen weiteren tausch nicht drum herum kommen, so ärgerlich das auch sein mag.

    Sent from my HTC Desire using Tapatalk
     
    Zuletzt bearbeitet: 09.06.2011
  3. s3-, 09.06.2011 #3
    s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    HTC Desire
    CM7
    Aktuellstes Radio

    reicht das? oder was brauchst noch?
    beim alten, war es egel ob Leedroid,CM7,Gingervillian oder Stocckrom.. Immer das gleiche Problem!
     
  4. Thyrion, 09.06.2011 #4
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,846
    Erhaltene Danke:
    2,451
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Banale Frage (sorry, aber muss sein): Die Linse an der Kamera ist nicht verdreckt? Es kann sich leicht zwischen Akkudeckel und Kameralinse Staub sammeln, wenn der Akkudecke nicht 100% sitzt.

    Und die "Linse" im Deckel ist auch nicht trüb?
     
  5. s3-, 09.06.2011 #5
    s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    Nein... hat ja z.b. in dem video ca 2,5min noch funktioniertund war dann nur die letzten 10 sek
     
  6. Kjetal, 09.06.2011 #6
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Dann kann es ja nur ein Hardware defekt sein wenn es bei allen Roms auftritt, zumindest kann man die Software ja ausschließen.

    Wenn es für dich zwingend wichtig ist das die Cam 100% läuft wirst du um die ein schicken nicht herum kommen.

    Was wurde dir den beim ersten tausch als Fehler genannt?

    Sent from my HTC Desire using Tapatalk
     
  7. s3-, 09.06.2011 #7
    s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    Nichts.. hab 'n neues bekommen und dann mein altes abgegeben...
     
  8. Kjetal, 09.06.2011 #8
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Auch nicht schlecht:)

    Reklamieren oder mit dem rosa leben.

    Oder deiner Frau Freundin schenken, Frauen stehen ja auf Rosa bling bling :) Spaß.

    Sent from my HTC Desire using Tapatalk
     
  9. Thyrion, 09.06.2011 #9
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,846
    Erhaltene Danke:
    2,451
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Der Staub kann doch auch erst die letzten 10 Sek vor dem Ende vor die Linse gerutscht sein ;)

    Aber seit dem ist es immer Rosa?
    Auch ohne Akkudeckel? Und vorsichtig gegen die Linse pusten? ;)
     
  10. s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    Nein, zurzeit geht es wieder ohne Probleme!
     
  11. Bl@ckDroid, 09.06.2011 #11
    Bl@ckDroid

    Bl@ckDroid Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    12.03.2011
    Hatte ich auch erst. Akkudeckel runter alles mit Taschentuch putzen -> Fleck weg ;-).

    Gesendet mit der Android-Hilfe.de-App
     
  12. calimero-no1, 09.06.2011 #12
    calimero-no1

    calimero-no1 Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    22
    Registriert seit:
    19.11.2010
    Könnte auch ein termisches Problem sein.
     
  13. Bl@ckDroid, 09.06.2011 #13
    Bl@ckDroid

    Bl@ckDroid Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    12.03.2011
    Meist ist es aber mit Linse putzen getan ;-).
     
  14. s3-

    s3- Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    07.11.2010
    Fleck? o_O wenn es mal geht und dann mal wieder nicht?!
     
  15. Bl@ckDroid, 09.06.2011 #15
    Bl@ckDroid

    Bl@ckDroid Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    12.03.2011
    Ein Softwaredefekt kann auch ausgeschlossen werden. Und gegen Hardware spricht dein Argument ja wohl auch.

    Gesendet mit der Android-Hilfe.de-App
     
  16. blowy666, 09.06.2011 #16
    blowy666

    blowy666 Android-Ikone

    Beiträge:
    4,448
    Erhaltene Danke:
    1,039
    Registriert seit:
    14.11.2010
    ...weil zb ein WACKELKONTAKT natürlich KEIN Hardware-Defekt ist... :D
     
  17. Bl@ckDroid, 09.06.2011 #17
    Bl@ckDroid

    Bl@ckDroid Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    12.03.2011
    Soso dann erklärt mir das bitte mal detailliert :D.
     
  18. T.J

    T.J Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    6
    Registriert seit:
    18.11.2010
    Phone:
    HTC Desire
    Welche Version von CM7 ist installiert ?

    In einer der letzten Updates wurde nämlich dieses Problem gefixt - Mein Desire hatte es auch, danach war Schluss und kann ohne "Rosa-Brille" 720p Filmchen drehen! :)
     
  19. bobek, 10.06.2011 #19
    bobek

    bobek Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    1
    Registriert seit:
    20.12.2010
    ich gehe stark davon aus, das es sich um ein software fehler hadelt!
    hatte das gleiche problem mit meinem desire 2.2 froyo mit standard rom.
    bei mir wurde das bild auch gelegentlich rosa,jedoch kam dazu noch das sich das bild teilweise 3 mal hatte jedoch komplett durcheinander im display verteil :D

    habs u.a. deswegen eingeschickt und jetzt funktioniert es einwandfrei ;)

    mfg bobek
     

Diese Seite empfehlen