1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kamera Taste

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von handymann1977, 13.12.2009.

  1. handymann1977, 13.12.2009 #1
    handymann1977

    handymann1977 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    2
    Registriert seit:
    10.12.2009
    Bei mir wenn ich die Kamera Taste drücke ,öffnet sich bei mir email oder sms schreiben aber nicht die Kamera ?
    Warum ?

    Ist das bei euch auch so ?
    Vielen dank im voraus !
     
  2. KisteBier, 13.12.2009 #2
    KisteBier

    KisteBier Android-Lexikon

    Beiträge:
    1,591
    Erhaltene Danke:
    314
    Registriert seit:
    30.11.2009
    Phone:
    Huawei P9 EVA-L19
    @handymann
    bei mir öffnet sich die kamera.
     
  3. RinTinTigger, 13.12.2009 #3
    RinTinTigger

    RinTinTigger Gast

    Wie lange hälst du sie gedrückt?
    Man muss sie gedrückt halten bis es ein Vibrationsfeedback gibt!

    Dann sollte sich auch das Kamera-App öffnen!
     
  4. Ettaner, 13.12.2009 #4
    Ettaner

    Ettaner Fortgeschrittenes Mitglied

    Beiträge:
    311
    Erhaltene Danke:
    29
    Registriert seit:
    23.03.2009
    chompSMS-Nutzer? Da kannst du das einstellen !
     
    handymann1977 und Deanna haben sich bedankt.
  5. Deanna, 13.12.2009 #5
    Deanna

    Deanna Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    456
    Registriert seit:
    25.11.2009
    Ha, danke! Bin auch Chomp Nutzer und das mit der Kamerataste ist mir noch gar nicht aufgefallen, benutze zum Fotografieren meine DigiCam.
     
  6. handymann1977, 13.12.2009 #6
    handymann1977

    handymann1977 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    2
    Registriert seit:
    10.12.2009
    Ettaner wo kann das bei Einstellungen denn genau ändern ?
     
  7. Deanna, 13.12.2009 #7
    Deanna

    Deanna Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    456
    Registriert seit:
    25.11.2009
    Ich bin zwar nicht Ettaner, aber in Chomp unter Einstellungen ziemlich weit unten den Haken bei "Quick Compose" rausnehmen. Das wars ;)
     

Diese Seite empfehlen