1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kameraprobleme

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Sternenkreuzer, 23.01.2011.

  1. Sternenkreuzer, 23.01.2011 #1
    Sternenkreuzer

    Sternenkreuzer Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Hallo,
    ich bin neu hier.
    Hätte gerne eine Lösung für mein Kameraproblem:
    viel zu helle Bilder/Videos.
    Habe alle Optionen auf "Normal" und "Automatisch" eingestellt. Blitz aus.
    Anfänglich perfekte Bilder, plötzlich kontrastlose und helle Bilder.
    Ich bitte um Hilfe.
    Viele Grüße von Eckhard
     
  2. Tobi1982, 23.01.2011 #2
    Tobi1982

    Tobi1982 Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    Vielleicht hast du die Kamerahelligkeit versehentlich verstellt? Kamera -> Einstellungen -> Belichtung (normalerweise 0). Oder dein Objektiv ist verdreckt. Fingerabdrücke können auch zu kontrastarmen und überstrahlten Bildern führen.

    Gruß
    Tobi
     
  3. DerMiguel, 23.01.2011 #3
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
    Ansonsten probiere es mal mit der App Camera360, die holt teilweiße sogar mehr raus als die Standard Software.
     
  4. Sternenkreuzer, 23.01.2011 #4
    Sternenkreuzer

    Sternenkreuzer Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Danke für die Antworten.
    Wie gesagt, die Bilder waren perfekt.
    Ich habe nie die Helligkeit verstellt, die stand jetzt auf 3.
    Wie kann sich das verstellen?
    Viele Grüße von Eckhard
     
  5. Tobi1982, 23.01.2011 #5
    Tobi1982

    Tobi1982 Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    Entweder mal versehentlich beim Rumspielen verstellt, oder du hattest irgendne App, die sich da eingeklinkt hat...

    Aber wenn's jetzt wieder passt :)
     
  6. AxelVIII, 24.01.2011 #6
    AxelVIII

    AxelVIII Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    17
    Registriert seit:
    27.11.2010
    Ich klink mich hier mal ein: weiß jemand, warum meine Kameraeinstellungen das Häckchen bei Gesichtserkennung nicht speichert?
     

Diese Seite empfehlen