1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kamerataste ist umbelegt.

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von crunchie, 11.10.2010.

  1. crunchie, 11.10.2010 #1
    crunchie

    crunchie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    7
    Registriert seit:
    17.09.2010
    Hallo erstmal an alle.
    Ich bin schon seit Wochen fleissiger Leser dieses Forum und habe auch schon vieles gelernt.
    Ich habe nun folgendes Problem: Ich wollte Bilder machen Kamerataste gedrückt und "SMS schreiben" ist aufgegangen. Ich habe nicht bewusst meine Tasten umbelegt.
    Ich finde auch nirgends in den Einstellungen eine Option Taste zu belegen.
    Desweiteren fehlt mir auch in den Apps die Kameraanwendung. Ich habe mir als Hilfe Smartbar geladen und die taste mit der Anwendung Kamera belegt. Ich hätte aber gerne die Originaltaste wieder ohne zus. App.

    Vielleicht kann mir jemand helfen.

    Danke
     
  2. Smoki, 11.10.2010 #2
    Smoki

    Smoki Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    36
    Registriert seit:
    21.06.2010
    Hast du Handcent SMS installiert?
     
  3. crunchie, 12.10.2010 #3
    crunchie

    crunchie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    7
    Registriert seit:
    17.09.2010
    Ja, habe ich
     
  4. crunchie, 12.10.2010 #4
    crunchie

    crunchie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    7
    Registriert seit:
    17.09.2010
    Danke

    Ich habs gefunden.
    In Handcent -> Einstellungen gesendet -> schnelles erstellen war gesetzt, dadurch keine Kamerataste mehr.

    Vielen Dank
     

Diese Seite empfehlen