1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

kann in anderen Forum nicht schreiben

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von BerndNeumann, 13.09.2011.

  1. BerndNeumann, 13.09.2011 #1
    BerndNeumann

    BerndNeumann Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    13.09.2011
    Hallo erst einmal,

    bin neu hier und bin gespannt auf die wohl nützlichen Tipps - Anregungen und Hilfen die man hier bekommt.

    Und da sind wir schon beim Thema.
    Ich habe ein Galaxy S I900.

    Ich kann in einen anderen Forum nicht wie hier schreiben oder auf anderer Nachrichten antworten.
    Im Feld Thema kann ich noch einen Eintrag machen aber im Textfeld geht gar nichts hier geht auch nicht die Tastatur auf.
    Ich wähle mich dort über das Internet / D1 ein.
    Nun habe ich schon Firefox installiert und wenn ich mich in das Forum über Firefox einwähle geht schon einma das Textfeld auf aber es kommt ein Hinweis das ein Plug fehlt. Nun ist die Frage welcher Plug ?
    Oder was muss ich tun damit ich auch über den Internet Browser gehen kann.
    Es ist schon eigenartig das es aber hier mit mein Galaxy funktioniert.

    Danke für Eure Hilfe

    Gruß Bernd aus Sachsen-Anhalt
     
  2. casakorte, 14.09.2011 #2
    casakorte

    casakorte Android-Lexikon

    Beiträge:
    1,417
    Erhaltene Danke:
    389
    Registriert seit:
    17.12.2010
    Hallo Bernd,
    willkommen hier im Forum.
    Ich verstehe aber Dein Anliegen nicht so wirklich...
    Du kannst in einem anderen Forum keine Beiträge schreiben?
    Verstehe ich das richtig?:crying:

    Gib in Google mal plugin firefox ein und lies mal was dann kommt...
    "Plugins
    helfen Ihrem Browser dabei, bestimmte Funktionen auszuführen..."
    vielleicht hilft dir das ja weiter.;)
     
  3. BerndNeumann, 15.09.2011 #3
    BerndNeumann

    BerndNeumann Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    13.09.2011
    Hi,

    vielen Dank erst einmal,

    hat aber leider nicht gewünschten erfolg gebracht.
    Bei Samsung sagte man mir das ich irgendwie auf classiche Ansicht einstellen kann. Aber leider finde ich hier auch nichts.

    Gruß Bernd
     
    Zuletzt von einem Moderator bearbeitet: 16.09.2011
  4. Sprossy, 20.01.2012 #4
    Sprossy

    Sprossy Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.01.2012
    Hallo Bernd,

    ich habe das gleiche Problem ! :crying:

    und keiner kann helfen ! Komisch ist, das nicht jedes SGS2 dieses Problem hat.

    Bist Du da schon weiter gekommen ?

    Gruß

    Sprossy
     
  5. LABA1, 20.01.2012 #5
    LABA1

    LABA1 Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    2
    Registriert seit:
    23.10.2011
    Das Problem hab ich auch manchmal, was kann das sein?
     
  6. Meikel_61, 20.01.2012 #6
    Meikel_61

    Meikel_61 Android-Lexikon

    Beiträge:
    1,765
    Erhaltene Danke:
    293
    Registriert seit:
    29.01.2011
    Du bist im falschen Forum .Hier ist vom SGS1die Rede.
    Und ein tip. Es gibt ein forum-App.


    Gesendet mit der Android-Hilfe.de-App
     
  7. Sprossy, 20.01.2012 #7
    Sprossy

    Sprossy Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.01.2012
    Hi Merkel_61,

    Wir haben auch ein Sgs1. Damit klappt es auch nicht. Dachte mir nur dass es ähnlich sei. komisch ist dass ich hier keine Probleme habe. Weder mit dem S1; noch mit dem S2.
     

Diese Seite empfehlen