1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kann keinen Anruf annehmen. telefonieren geht aber

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von Matthias_81, 11.12.2011.

  1. Matthias_81, 11.12.2011 #1
    Matthias_81

    Matthias_81 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Hallo,

    seid gestern reagiert das 9001 nicht mehr auf die Anrufannahme!
    Wenn ein Anruf eingeht, kann ich 100x auf die grüne Taste drücken.
    Leider ohne Erfolg.

    Anrufe tätigen geht ohne Probleme. Auch sonst funktioniert alles...

    Bis jetzt habe ich versucht

    1. Gerät neustarten
    2. auf Werkseinstellung gesetzt
    3. Firmwareupdate (heute) durch Kies
    alles ohne Erfolg.


    Auch eine andere Sim-Karte hilft nicht.


    Woran könnte das liegen?
    Was kann ich noch testen?



    Vielen Dank


    Gruss
    Matthias
     
  2. Killepitsch, 11.12.2011 #2
    Killepitsch

    Killepitsch Fortgeschrittenes Mitglied

    Beiträge:
    389
    Erhaltene Danke:
    94
    Registriert seit:
    04.12.2011
    Hallo Matthias,
    nicht auf die grüne Taste im Diplay tippen, sondern nach rechts schieben.Alles andere funktioniert bei mir auch nicht.
    MFG Killepitsch
     
    Matthias_81 bedankt sich.
  3. Matthias_81, 11.12.2011 #3
    Matthias_81

    Matthias_81 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    das kommt davon, wenn der Papa sein Handy wechselt und 20km entfernt wohnt. :cursing:
    (dann war das schon die ganze Zeit, Er hat mich wohl immer zurück gerufen)

    Das war der Fehler :thumbsup: ich lach mich schlapp:lol:


    Danke
     
  4. Mento, 11.12.2011 #4
    Mento

    Mento Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    26
    Registriert seit:
    17.10.2011
    Man merkt, dass das S Plus beim Aldi im Angebot war...:rolleyes:
     
  5. Matthias_81, 11.12.2011 #5
    Matthias_81

    Matthias_81 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Ich bin auch total sprachlos, auf so nen blöden Anwenderfehler muß man auch erstmal kommen!
     

Diese Seite empfehlen