1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kann nicht mit dem Hanns im Forum schreiben

Dieses Thema im Forum "HANNspree HANNSpad (SN10T1) Forum" wurde erstellt von mikaole, 28.08.2011.

  1. mikaole, 28.08.2011 #1
    mikaole

    mikaole Threadstarter Gast

    Hallo,

    ich habe da ein Problem:
    Wenn ich mit meinem Hanns im Forum bin und auf einen Beitrag antworten möchte kann ich zwar den Text schreiben, diesen dann aber nicht abschicken. Habe Gtabcomb und Swiftkey Tablet X. Das selbe tritt aber auch bei der normalen Standarttastatur auf.

    Bei Webseiten oder Suchanfragen habe ich immer den Go Button. Diesen habe ich beim Schreiben im Forum nicht. Wenn ich nun die Tastatur minimiere verschwindet auch der Text.

    Jemand ne Ahnung, woran das liegen könnte. Habe mir ja das Pad geholt, damit ich nicht so oft vom Sofa aufstehen muss :sneaky:

    Danke im Vorraus
     
  2. MP2005, 28.08.2011 #2
    MP2005

    MP2005 Android-Lexikon

    Beiträge:
    1,650
    Erhaltene Danke:
    267
    Registriert seit:
    09.02.2011
    welcher browser?
     
  3. mikaole, 28.08.2011 #3
    mikaole

    mikaole Threadstarter Gast

    Sorry, da hatte ich dann ja doch etwas vergessen. Opera. werde gleich noch einmal Dolphin testen
     
  4. mikaole, 28.08.2011 #4
    mikaole

    mikaole Threadstarter Gast

    Mit dem Standartbrowser gehts. Komisch, aber da mache ich meine Foren halt mit dem Standartbrowser auf.
     
  5. MP2005, 28.08.2011 #5
    MP2005

    MP2005 Android-Lexikon

    Beiträge:
    1,650
    Erhaltene Danke:
    267
    Registriert seit:
    09.02.2011
    mit dolphin gehts auch,kenne die geschichte aber keine ahnung warum
     
  6. mikaole, 28.08.2011 #6
    mikaole

    mikaole Threadstarter Gast

    Trotzdem ein Danke
     
  7. Klikidiklik, 28.08.2011 #7
    Klikidiklik

    Klikidiklik Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    15
    Registriert seit:
    26.08.2011
    Hmm, also bei mir funzt das im Opera problemlos, allerdings mit Flashback. Liegt wohl an Gtacomb.
     
  8. MP2005, 28.08.2011 #8
    MP2005

    MP2005 Android-Lexikon

    Beiträge:
    1,650
    Erhaltene Danke:
    267
    Registriert seit:
    09.02.2011
    hatte das prob mit flashback ;)
    ich weiß im moment nicht wie ichs weggekriegt habe,glaube hab neu geflasht
     
  9. Klikidiklik, 28.08.2011 #9
    Klikidiklik

    Klikidiklik Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    15
    Registriert seit:
    26.08.2011
    Vielleicht liegts ja an FB7.2 welche du direkt geflashed hast. Ich hatte FB7.1 + Supplement. Und hier im Forum zu schreiben ging mit Opera von Anfang an.
     
  10. MP2005, 28.08.2011 #10
    MP2005

    MP2005 Android-Lexikon

    Beiträge:
    1,650
    Erhaltene Danke:
    267
    Registriert seit:
    09.02.2011
    ah ja,ist 1x passiert und war beim neuflash weg.nein es liegt nicht an der direkten 7.2.
    und warum passiert es dann auch bei GTabcom? :)
     
  11. Captain Awesome, 28.08.2011 #11
    Captain Awesome

    Captain Awesome Android-Lexikon

    Beiträge:
    982
    Erhaltene Danke:
    165
    Registriert seit:
    17.08.2011
    Phone:
    Elephone P9000
    Tablet:
    Teclast X98 Air 3g
    Wearable:
    LG G Watch R
    Geht mit Opera unter HannsTitan 0.3.1 auch nicht.
    Opera hat bei so manchen eingaben noch seine Probleme.
     
  12. MP2005, 28.08.2011 #12
    MP2005

    MP2005 Android-Lexikon

    Beiträge:
    1,650
    Erhaltene Danke:
    267
    Registriert seit:
    09.02.2011
    :) ich bin nur mit opera unterwegs und im moment hannstitan 0.3.1.
    ohne eingabeprobleme.erklären kann man das alles wohl nicht ;)
     
  13. heikonet, 28.08.2011 #13
    heikonet

    heikonet Android-Lexikon

    Beiträge:
    1,898
    Erhaltene Danke:
    696
    Registriert seit:
    09.05.2010
    Phone:
    Z5
    Ich hatte das gleiche Problem unter 2.2.
    Egal womit. Seit honeycomb nicht mehr.
     
  14. mikaole, 10.09.2011 #14
    mikaole

    mikaole Threadstarter Gast

    Ich glaube hatte wie auch ein paar Andere immer Probleme, die dass wenn ich mit meinem Hannspad und Opera hier im Forum war keine Antworten schreiben könnte, wenn da jedes Mal beim Einklappen der Tastatur das Geschriebene verschwand.

    Des Rätsels Lösung ist einfach vorm Schreiben einen Smiley einzufügen.
    :thumbup:
     
    Zuletzt von einem Moderator bearbeitet: 10.09.2011
  15. sniper79, 10.09.2011 #15
    sniper79

    sniper79 Erfahrener Benutzer

    Beiträge:
    188
    Erhaltene Danke:
    14
    Registriert seit:
    23.01.2011
    .....nutz doch einfach einen anderen Browser wie den Dolphin HD.
     
  16. mikaole, 10.09.2011 #16
    mikaole

    mikaole Threadstarter Gast

    Liebe nun einmal Opera und möchte nicht nicht ständig wechseln
     
  17. 4dro1d, 10.09.2011 #17
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
    oder nutze die Android-Hilfe.de App :) sofern sie bei dir funktioniert (bei mir leider nicht / FB 8 )
     

Diese Seite empfehlen