1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Schull-Lee, 08.02.2012 #1
    Schull-Lee

    Schull-Lee Threadstarter Neuer Benutzer

    Hallo Leute, heut benötige ich einmal eure Hilfe.
    Mir ist jetzt die Tage aufgefallen das ich unterwegs über das Handy keine Emails mit dem Standartprogramm mehr abrufen kann. Er bringt mir als Meldung keine Verbindung zum Server.
    Desweiteren können sich Anwendungen wie Skype Faceboock nicht anmelden.
    Weather Pro aktualisiert auch keine Daten. Über Wlan zuhause funktioniert das alles.
    Als Android Version hab ich 2.3.3

    Ich würd mich über eure Hilfe freuen.

    Achso, surfen über Opera geht mobil!
     
  2. Endurocker, 08.02.2012 #2
    Endurocker

    Endurocker Android-Experte

    Scheint so als hättest du unterwegs schlicht keine Internetkonnektivität über 2/3G.
     
  3. Schull-Lee, 08.02.2012 #3
    Schull-Lee

    Schull-Lee Threadstarter Neuer Benutzer

    Aber warum kann ich surfen? UMTS ist bei mir hier in der Gegend leider nicht wirklich aber das E (Edge) wird vom Handy immer angezeigt.
     
  4. henge, 08.02.2012 #4
    henge

    henge Erfahrener Benutzer

    Ist das "E" denn grau oder grün?
    Hast du auch Hintergrunddaten aktiviert?
     
  5. Schull-Lee, 08.02.2012 #5
    Schull-Lee

    Schull-Lee Threadstarter Neuer Benutzer

    Meistens ist das E grau genau wie die Empfangsanzeige. :-(
    Ich finde die Option Hintergrunddaten aktivieren grad nicht im Handy.

    Es soll ja hier sein:
    Drücken Sie auf der Startseite auf "Menü" und anschließend auf "Einstellungen" > "Konten & Synchronisierung".

    Dort hab ich nur Datensynchronistion (ist aktiviert)
    Automatische Synchronistion (hab ich keinen Hacken)
     
  6. henge, 08.02.2012 #6
    henge

    henge Erfahrener Benutzer

    OK, bei mir (mit CM7) heißt der Punkt "Hintergrunddaten", bei deinem Stock-ROM wohl "Datensynchronisation". Ist aber das selbe, und aktiviert ist auch gut und richtig.

    Wenn "E" und Empfangsanzeige grau sind, besteht keine Verbindung zum Googlekonto. Meine erste Vermutung wäre, dass da mit deinem eingetragenen APN was nicht stimmt, so dass du keine mobile Internetverbindung aufbauen kannst - komisch ist dann aber, dass du sagst, surfen mit Opera über mobile Daten ginge...

    Ich hab in dem bescheidenen E-Plus Netz hin und wieder das Problem, dass "E" und Empfangsanzeige (trotz voller Stärke) grau werden, und dann eben auch kein mobiles Internet mehr möglich ist. Browser geht dann aber auch nicht. Zum Glück tritt das auch nur sporadisch auf.
    Welches Netz und welchen Provider hast du denn?
     
  7. Schull-Lee, 08.02.2012 #7
    Schull-Lee

    Schull-Lee Threadstarter Neuer Benutzer

    Ich nutze eine blau.de Karte,also auch Eplus.
    Es macht mich nur stutzig vor ner Weile hat das alles super funktioniert.
    Da soll mal einer die Technik verstehen.

    Und ja über den Browser hab ich Internet.
     
  8. henge, 08.02.2012 #8
    henge

    henge Erfahrener Benutzer

    Ich würde trotzdem auf ein Problem des Providers tippen, wenn das "E" permanent grau ist.

    Schau mal nach, ob dein APN (Einstellungen -> Drahtlos & Netzwerke -> Mobilfunknetze -> Zugangspunkte) noch so aussieht, wie blau.de das haben möchte. Evtl heißen die Menüpunkte bei dir wieder ein wenig anders...
     
  9. LarsBase, 14.02.2012 #9
    LarsBase

    LarsBase Gewerbliches Mitglied

    Hallo noch mal,

    besteht das Problem noch? Dann könnte ich für dich prüfen lassen, ob dort aktuell eine Netzbeeinträchtigung vorliegt...

    Viele Grüße
    Lars
     
  10. Schull-Lee, 14.02.2012 #10
    Schull-Lee

    Schull-Lee Threadstarter Neuer Benutzer

    Hey Jungs, leider war ich die Tage nicht online.
    Ich habe das Problem gefunden....
    Die APN Einstellungen haben nicht mehr gepasst.Warum auch immer.
    Hab mir noch einmal eine neue APN angelegt und nun passt es.

    Ich danke euch für eure Hilfe.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. warum kann ich im handy keine videos mehr abrufen

    ,
  2. Hallo kann im moment auf dem handy keine mails abrufen und auch nicht surfen ich soll mobile daten aktivieren wie geht das?