1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kaputt? oder noch was zu machen?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von LudwigM, 06.05.2011.

  1. LudwigM, 06.05.2011 #1
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    Hallo,
    habe heut nach ewigen hin un her streiten mein gebraucht gekauftes motorola milestone bekommen,
    so jetzt hab ichs natürlich ausgepackt und wollte es gleich ausprobieren akku raus sim un ne 8gb SD kartre reine (die originale vom desire z aba formatiert) und dann hab ich den akku wieder eingesetzt und muss feststellen des einzigste was sich tut is der bildschirm leuchtet ganz schwach...
    heist das jetzt das teil is kaputt?
    optisch is es eigentlich noch sehr gut, nur paar ganz kleine schrammen un beim aufschieben wird der slider etwas schräg wenn ma nicht mit 2 finger schiebt was aba denk ich normal ist oder?

    was meint ihr hab ich jetzt 200€ um sont ausgegeben? =(
     
    Zuletzt bearbeitet: 06.05.2011
  2. thepolobeast, 06.05.2011 #2
    thepolobeast

    thepolobeast Android-Experte

    Beiträge:
    727
    Erhaltene Danke:
    255
    Registriert seit:
    03.02.2010
    hängs erst mal ans Ladegerät und lass es etwas laden, um einen schwachen Akku auszuschliessen.

    Was den Slider betrifft: Geringes Spiel ist durchaus normal. Bei der ist das Sliderspiel (so wie du es beschrieben hast) etwas zu viel. Evtl. durch einen Sturz aufgetreten (so war bei mir).
     
  3. LudwigM, 06.05.2011 #3
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    also egal wie ich es lad in der docking station oder mim kapel da tut sich nicht mehr als das schwache leuchten...
    hab auch den akku extern mal ne 15min geladen....

    und ja arg ist das spiel nicht nur nen bisschen aba denk ich mal is klar weil die 2 laufschienen ja recht weit auseinander sin
     
  4. TheSpiritof69, 06.05.2011 #4
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Wenn der Akku tiefentladen ist, reichen 15min nicht..

    Das Ding mal ein paar Stunden im Telefon in die Dockingstation stellen und dann nochmal probieren.
     
  5. LudwigM, 06.05.2011 #5
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    ich könnt den akku auch direkt in der docking station laden
     
  6. TheSpiritof69, 06.05.2011 #6
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Das ist völlig egal, es reichen nur 15min nicht..

    Mach mal 5-6 Stunden draus..

    Und wenn ich mich recht entsinne springts Handy an wenns genug Saft hat, deshalb lieber im Handy laden..
     
  7. LudwigM, 06.05.2011 #7
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    sollte es aba nicht nen ladescreen anzeigen?
     
  8. TheSpiritof69, 06.05.2011 #8
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Als erstes: Schreib mal vernünftig. "aba" ist meines Wissens nach kein Wort. -.-

    Und nein, bei Tiefentladung machts gar nichts.
     
    snoopy266 und 3of4 haben sich bedankt.
  9. LudwigM, 06.05.2011 #9
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    is halt so angewohnheit das ich so schreib sorry, ja mal sehen wenn die led grün ist müsst der akku voll sein
     
  10. LudwigM, 06.05.2011 #10
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    also laut der LED is der akku jetzt voll aber tut sich immer noch garnichts
     
  11. TheSpiritof69, 06.05.2011 #11
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Leuchtet der Screen dauerhaft? Oder nur kurz?
     
  12. LudwigM, 06.05.2011 #12
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    der hat konstant geleuchtet, aba iwie jetz nach paar mal akku raus un rein un sim raus un rein gings auf einmal an, akku is voll, un jetzt mach ich grad froyo update
    mals sehen ob die funktion vorhanden bleibt oder obs nen schaden hat, was meinst?
     
  13. LudwigM, 06.05.2011 #13
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    also iwie gehts mal un mal nich, also vorhin nach update is es abgestürzt als ichs aufgeschoben hab, vielleicht flachband kaputt?
     
  14. TheSpiritof69, 06.05.2011 #14
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Klingt schon danach, hab aufjedenfall noch nicht von nem ähnlichen Verhalten gehört, dass sich auf Software zurückführen ließe..
     
  15. LudwigM, 06.05.2011 #15
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    jetzt gings wieder ne weile und grade wieder einfach abgestürzt =(

    kurz war beim versuch es anzuschalten auch so wie schnee am tv zu sehen nur bunt
     
  16. k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    wende dich doch mal an den typen, von dem du das hast.
    der sollte ja wohl am besten wissen, ob das gerät schon einen schaden hat.

    und sowas wie das letzte klingt sehr nach einem hardware defekt.
     
  17. LudwigM, 06.05.2011 #17
    LudwigM

    LudwigM Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    3
    Registriert seit:
    06.05.2011
    ich musste schon 3 wochen kämpfen um es zu bekommen, un laut verkäuferin is es nur 2 mal benutzt worden und quasi noch neu,
    die meldet sich ohne anwalt nie mehr
     

Diese Seite empfehlen