1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Bildupload über Facebook möglich

Dieses Thema im Forum "Facebook" wurde erstellt von Sisterray, 11.01.2012.

  1. Sisterray, 11.01.2012 #1
    Sisterray

    Sisterray Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    10
    Registriert seit:
    13.04.2010
    Kurz vor 100% zeigt er immer an, Fehlgeschlagen.

    Hab schon die Updates der App deinstalliert und neu installiert, hat leider nicht geholfen.
     
  2. mandy-mit-ypsilon, 26.03.2012 #2
    mandy-mit-ypsilon

    mandy-mit-ypsilon Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    08.03.2012
    das selbe Problem hab ich auch o.O hast du den Fehler gefunden?
     
  3. Sisterray, 27.03.2012 #3
    Sisterray

    Sisterray Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    10
    Registriert seit:
    13.04.2010
    Man muss die Privatsphäre umstellen, so dass alle die Posts sehen (auf Freunde stellen). Man kann über die App also nicht bestimmen, wer es nicht sehen darf. Dann müsste es gehen.
     
    Schokotidus bedankt sich.
  4. mandy-mit-ypsilon, 27.03.2012 #4
    mandy-mit-ypsilon

    mandy-mit-ypsilon Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    08.03.2012
    das hab ich eingestellt, klappt aber trotzdem nicht :confused2:
     
  5. compynick, 26.04.2012 #5
    compynick

    compynick Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    19.04.2012
    hat jemand ne Lösung gefunden, hab das selbe Problem...?
     
  6. Schokotidus, 19.07.2012 #6
    Schokotidus

    Schokotidus Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.07.2012


    Hat geklappt :) danke schön
     
  7. wonnie4u, 22.08.2012 #7
    wonnie4u

    wonnie4u Erfahrener Benutzer

    Beiträge:
    213
    Erhaltene Danke:
    23
    Registriert seit:
    08.04.2012
    Sorry, aber diese Lösungsmöglichkeit greift bei mir nicht. Ich habe das Problem seit vielleicht 14 Tagen. Der Balken geht IMMER auf die 100% hoch, danach aber die Fehlermeldung mit "Warndreieck" mit Ausrufezeichen: Upload nicht möglich oder "xy kann nicht hochgeladen werden".
     

Diese Seite empfehlen