1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. silsmart45, 14.12.2011 #1
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Guten Morgen,

    ich bin frischer Smartphone Huawei Besitzer und habe mich schon ganz gut reingefunden. Seit ein paar Wochen habe ich meinen Klarmobil Vertrag auf eine Flat 200 umgestellt und konnte so auch E-Mail und Internetverbindungen nutzen. Vor 4-5 Tage ist plötzlich keine Verbindung mehr möglich. Mit WLAN zuhause geht alles. Auf der obersten Leiste sind ja sonst immer die 2 kleinen Pfeile zu sehen mit Buchstaben - sind weg. Der Button Datentransfer mit dem grünen Balken darunter ist aktiv, meine vertragliche Flat ist lt. Klarmobil auch okay. Wer kann mir da einen Tip geben, was ich falsch eingestellt habe...es hat ja wochenlang funktioniert...Vielen Dank
     
  2. KatyB, 14.12.2011 #2
    KatyB

    KatyB Ehrenmitglied

    Unter Einstellungen -> Drahtlos & Netzwerke -> Mobilfunknetze -> Daten aktiviert auch nen Haken gesetzt?

    "Der Button Datentransfer mit dem grünen Balken darunter ist aktiv..."
    Damit meinst du bestimmt den Button im herunterziehbaren Rollo oder. Wenn ja zeigt der öfters mal bei Datenverbindung das falsche an. Also an obwohl aus und anders rum.
     
  3. silsmart45, 14.12.2011 #3
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Hallo,

    vielen Dank für die prompte Meldung.
    Haken ist gesetzt und das mit dem "herunterziehbaren " Anzeigen kann sein. Es sind ja nicht die 2 Pfeile mit Buchstaben da, auf die würde ich jetzt mal vertrauen. Noch ne Idee?
     
  4. KatyB, 14.12.2011 #4
    KatyB

    KatyB Ehrenmitglied

    Mal die APN-Einstellungen überprüfen bzw. mal posten. Normalerweise sollte der sich ja schon einbuchen wenn "Daten aktiviert" sind. Außer wenn die APN-Daten falsch sind. Ist auch im Menü Mobilfunknetze und dann glaub unter Zugangspunkte?
     
  5. silsmart45, 14.12.2011 #5
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Hallo,

    hab ich auch da gefunden. 2 Punkte kann ich anpunkten. T-Mobile Internet (hat Punkt) und T-Mobile MMS (hat keinen Punkt)...
     
  6. KatyB, 14.12.2011 #6
    KatyB

    KatyB Ehrenmitglied

    Poste mal die Einstellungen von T-Mobile Internet. Du bist ja hoffentlich bei T-Mobile oder? Weil bei klarmobil gibts ja alle 4 Netze soweit ich weiß.
     
  7. silsmart45, 14.12.2011 #7
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Okay,
    wenn ich das anklicke erscheint Name T-Mobile Internet
    APN
    internet.t-mobile
    Proxy
    nicht festgelegt
    Port
    nicht festgelegt
    Nutzername
    t-mobile
    Passwort
    2Sternchen
    Server
    1 Sternchen
    MMSC
    Nicht festgelegt
    MMS Proxy
    Nicht festgelegt
    MMS Port
    Nicht festgelegt
    MCC
    262
    MNC
    01
    Authentifizierungstyp
    PAP
    APN-TYP
    default,supl

    Ich habe einen Vertrag mit Klarmobil...mehr weiß ich jetzt auch nicht, sorry. Aber da es ja wochenlang ging und ich sicher an diesen Einstellungen nix geändert hatte..
     
  8. KatyB, 14.12.2011 #8
    KatyB

    KatyB Ehrenmitglied

    Ich weiß jetzt auch nicht ob der APN bei klarmobil stimmt aber da finde ich das:

    APN/Zugangspunkt internet.t-d1.de
    Benutzername -
    Passwort -
    Authentifizierung normal

    Edit: Bei Server wo bei dir nen Sternchen drin ist, kann auch nicht stimmen. Das sollte eigentlich leer sein.
    Bei APN Typ wäre ich mir auch nicht so sicher ob das stimmt. Das ist bei mir standardmäßig leer.
     
    Zuletzt bearbeitet: 14.12.2011
  9. silsmart45, 14.12.2011 #9
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Hallo,

    ich bin nicht sicher was ich jetzt ändern sollte...
     
  10. KatyB, 14.12.2011 #10
    KatyB

    KatyB Ehrenmitglied

    Leg halt testweise nen neuen Zugangspunkt an:

    APN/Zugangspunkt internet.t-d1.de
    Benutzername -
    Passwort -
    Authentifizierung normal
    APN-Typ: leer lassen

    Alle anderen Felder auch voreingestellt lassen (also leer, bzw. wenn schon was drin stand dann das lassen.)
     
  11. silsmart45, 14.12.2011 #11
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Das sieht bei dir irgendwie anders aus...Authentifizierung normal geht nicht. Keine, PAP, CHAP , PAP ODER CHAP . Was setze ich bei Nutzername oder Passwort rein...Nicht festgelegt?
     
  12. KatyB, 14.12.2011 #12
    KatyB

    KatyB Ehrenmitglied

    Ja Authentifizierung keine bzw. wenns dann nicht geht PAP oder CHAP. Ist ja schnell geändert und nach dem Speichern versucht er ja gleich mit dem neuen APN die Verbindung aufzubauen wenn bei diesem Zugangspunkt der Haken gesetzt ist.

    Benutzername und Passwort waren auf klarmobil leer, also nicht festgelegt.
     
  13. silsmart45, 14.12.2011 #13
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Sooo,
    Name: T-Mobile Internet
    APN: Internet.t-d1.de
    Proxy nicht festg.
    Port nicht festg
    Nutzername nicht festg
    Passwort Nicht festg
    Server nicht f.
    MMSC nich f.
    MMs Proxy Nicht f.
    MCC 262
    MNC 01
    Auth.typ Keine
    APN Typ nicht festg

    Aber verbindung habe ich nicht :-(

    Noch ne idee?
     
  14. KatyB, 14.12.2011 #14
    KatyB

    KatyB Ehrenmitglied

    Keine Ahnung ob man "Internet.t-d1.de" klein schreiben muss. Ändere das aber mal, dann abspeichern und diesen APN auswählen. Evtl. auch einfach mal testweise neustarten.

    Ansonsten kann dir dann nur noch einer helfen, der auch bei klarmobil ist und dir die genauen APN-Einstellungen geben kann die auch funktionieren.
     
  15. silsmart45, 14.12.2011 #15
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Hey,
    danke für Deine Hilfe, die Idee mit der Person die bei Klarmobil ist, ist glaub ich die beste!
    Danke Dir
     
  16. Time_Bandit, 14.12.2011 #16
    Time_Bandit

    Time_Bandit Android-Lexikon

  17. silsmart45, 14.12.2011 #17
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Danke Time Bandit, hab ich versucht aber da wird nur ein einziges Huawei Modell zur Wahl angeboten und das passt nicht zum ideos...
     
  18. Time_Bandit, 14.12.2011 #18
    Time_Bandit

    Time_Bandit Android-Lexikon

    Die Konfig-Daten per SMS anfordern. Das hab ich damals bei einem anderen Smartphone mit Windows Mobile 2003 auch machen müssen. Das Modell war nämlich auch in keiner Liste.

    Ansonsten wie gesagt: Werkszustand.
     
  19. silsmart45, 14.12.2011 #19
    silsmart45

    silsmart45 Threadstarter Neuer Benutzer

    Er erkennt das Handy einfach nicht ...wie mache ich das mit dem Werkszustand? Knopfkombination? An was muß ich vorher denken? Kontakte habe ich auf PC zum synchronisieren..
     
  20. semml, 14.12.2011 #20
    semml

    semml Junior Mitglied

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. kein mobiler datenempfang huawei

    ,
  2. huawei kein netzwerk klarmobil