1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Dienst

Dieses Thema im Forum "Huawei Sonic (U8650) Forum" wurde erstellt von Utehat, 28.03.2012.

  1. Utehat, 28.03.2012 #1
    Utehat

    Utehat Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    Hallo Zusammen bei mir ist ein weiteres Problem aufgetaucht. Bei meinen Huawei Sonic[/FONT][/SIZE][/B] U 8650 steht seit heute Morgen elf Uhr kein Dienst. Das heißt ich bin nicht erreichbar. Was kann ich machen. Denn wenn ich nicht erreichbar bin brauche ich auch kein Handy. Ich bereue den kauf.
    Ich wäre froh wenn mir einer helfen würde. Im voraus schon mal Danke.
    Gruß Ute
     
    Zuletzt von einem Moderator bearbeitet: 28.03.2012
  2. segelfreund, 28.03.2012 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Hast Du das Gerät mal neu gestartet?
     
  3. Utehat, 28.03.2012 #3
    Utehat

    Utehat Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    Hallo segelfreund ja habe ich und das problem besteht noch immer. leider.
    Gruß Ute
     
    Zuletzt von einem Moderator bearbeitet: 28.03.2012
  4. Utehat, 28.03.2012 #4
    Utehat

    Utehat Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    PS: Auf dem Balkon bekomme ich wieder Netz aber nicht in der Wohnung
     
  5. segelfreund, 28.03.2012 #5
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Nun dann hast Du halt einfach einen schlechten Empfang in der Wohnung.

    Und schreie bitte nicht so (Großschreibung, ist gemeint)
     

Diese Seite empfehlen