1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kein Dinst bug e- plus

Dieses Thema im Forum "Sony Ericsson Xperia Arc Forum" wurde erstellt von nassim65, 24.02.2012.

  1. nassim65, 24.02.2012 #1
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    warum funktioniert WCDMA nicht mehr nur noch GSM wen ich auf WCDMA umstelle bekomme ich eine benachrischtigun KEIN DINST und wen ich rauf klicke kommt da ein liste von verschidenen netzt z.b. 2G E-plus 3G E-plus (manchmal auch nur 3G nur notruf ) und andren anbiter wen ich auf 3G E-plus wähle steht da ihre sim karte kan kein verbindung zu diesem netzwerck hertstellen obwohll ich base ( eplus ) habe und wenn ich auf 2 g klicke funktioniert es aber trozdem kein netz nur auf GSM geht alles wie immer aber dann ist mein internet nicht mehr auf H sondern auf E
    BITTE HILFE

    mein handy sony ericsson xperia arc

    habe eine 3 jahre alte e-plus karte
     
  2. Flo95, 24.02.2012 #2
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    Ein Thread reicht und ein "e-plus Bug" ist es auch nicht, da es bei mir geht.
     
  3. nassim65, 24.02.2012 #3
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    ist das handy kapput ?
     
  4. nassim65, 24.02.2012 #4
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    eine frage wenn du in einstellungen ----> drahtlos und netzwercke ----> mobilfunknetze -----> netzwerckmodus bei was hast du ein hacke
    danke für antowrt
     
  5. Flo95, 24.02.2012 #5
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    WCDMA (bevorzugt)/GSM
     
    nassim65 bedankt sich.
  6. nassim65, 25.02.2012 #6
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    ok danke bei mir funktioniert gerade diese einstellung nicht
     
  7. mantukasde, 25.02.2012 #7
    mantukasde

    mantukasde Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    39
    Registriert seit:
    28.08.2011
    wenn du auf WCDMA machst es ist normal bei eplus da es ist das schlimmste und langsame anbieter und billig deswegen sind bei die auch viele discouter selbe könntest auch ausbauen und partner schnell bei die werden nur musst mann genuch geld haben um dem anfang mit ausbau haben.
     
    nassim65 bedankt sich.
  8. nassim65, 25.02.2012 #8
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    aso ok kauf mir jetzt einn o2 prepaYt karte um zu testen ;) DANKE AN ALLE:biggrin:
     
  9. Evo500, 26.02.2012 #9
    Evo500

    Evo500 Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    11
    Registriert seit:
    28.07.2011
    Tablet:
    Cube U30GT
    Hallo,

    Das Problem habe ich seit heute auch mit E-Plus.
    Habe die Hotline schon 2 mal angerufen, ist angeblich kein Fehler bei Ihnen.
    Ich solle mal abwarten bis morgen.
    Es liegt aber nicht am Handy bei meinem Motorola geht es auch nicht.
    Was ja lustig ist es wir das H und Empfang angezeigt geht aber nicht.
    Nicht mal telefonieren.

    MfG Carsten
     
  10. nassim65, 27.02.2012 #10
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    bei mir der gleiche fehler aber habe mein karte bei ein samsung galaxy s 1 getstet da ging alle ein bannt frei und habe 02 im men xperia arc geteste ging auch nicht
     
  11. Flo95, 27.02.2012 #11
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    Repariere die Software mal mit PC Companion.
     
    nassim65 bedankt sich.
  12. nassim65, 27.02.2012 #12
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    habe ich auch schonn gemacht hilft nicht :( trozdemm danke
     

Diese Seite empfehlen