1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Empfang mehr bei Galaxy S

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von 88lochi, 09.06.2011.

  1. 88lochi, 09.06.2011 #1
    88lochi

    88lochi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    54
    Erhaltene Danke:
    0
    Registriert seit:
    04.06.2011
    Hallo zusammen,
    Ich fang' mal ganz von vorne an: Bei mir ist ein Flashversuch fehlgeschlagen, also habe ich die nächst beste Firmware (in meinem Fall JM1, ich hatte sie zufällig auf dem PC :biggrin:) geflasht. Da 2.1 natürlich nicht die beste und aktuellste Firmware ist, habe ich via KIES auf 2.2.1 geupdatet.
    Das Problem war allerdings, dass ich plötzlich kein Empfang mehr hatte (auch schon nachdem ich 2.1 geflasht hatte)!
    Ich habe seit dem oft hin und her geflasht, weil ich mein Galaxy S schneller machen wollte, ich hatte aber immer das gleiche Problem. Mittlerweile ist auf meinem Gerät die JVH und Darky's Rom 10.1 installiert, ich habe aber immernoch keinen Empfang!
    Muss ich mein Handy jetzt einschicken oder gibt es noch Rettung?
    MfG 88lochi
     
  2. wemsinho, 09.06.2011 #2
    wemsinho

    wemsinho Android-Guru

    Beiträge:
    2,438
    Erhaltene Danke:
    620
    Registriert seit:
    10.05.2010
    88lochi bedankt sich.
  3. 88lochi, 09.06.2011 #3
    88lochi

    88lochi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    54
    Erhaltene Danke:
    0
    Registriert seit:
    04.06.2011
    Danke ich habjetzt wieder Empfang! Allerding kann ich irgendwie nix mehr im android-market herunterladen. Da steht nur: "download wird gestartet"
    gibt es dafür einen grund?
     

Diese Seite empfehlen