1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. maddsch, 28.01.2010 #1
    maddsch

    maddsch Threadstarter Android-Hilfe.de Mitglied

    Hallo!
    Ich hab jetzt schon ein paar Mal festgestellt, dass das Pulse nach einem eingehenden (?) Anruf keinen Empfang mehr hat... Für ca. 1-2 Minuten.

    Hat jemand das gleiche Problem? Neueste Firmware von Dezember installiert, Eplus-Netz.

    Gruß
    Martin
     
  2. maddsch, 01.02.2010 #2
    maddsch

    maddsch Threadstarter Android-Hilfe.de Mitglied

    Keiner? Also kein Bug sondern ein Fehler meines Handys? Passiert mir wirklich bei jedem Anruf.
     
  3. onetimeago, 01.02.2010 #3
    onetimeago

    onetimeago Erfahrener Benutzer

    Welche Firmware hast du denn drauf?
    Also ich nutze ein Modaco Rom und ich habe den von dir beschriebenen Fehler noch nie gehabt und da bislang niemand dir geantwortet hat, nehme ich an das auch andere den Fehler nicht haben. Vielleicht mal Backup machen und auf Werkszustand zurücksetzen?!?
     
  4. Pyrazol, 03.02.2010 #4
    Pyrazol

    Pyrazol Android-Guru

    Meinst du den kompletten Netzempfang?

    GPRS- oder EDGE-Empfang verschwinden während Anrufen, nur bei UMTS ist gleichzeitig Datenübertragung möglich. Darum ist während anrufen (und womöglich auch kurz danach noch) kein "E" oder "G"-Symbol zu sehen...
    Falls du das nicht meintest, keine Ahnung. :)
     
  5. maddsch, 03.02.2010 #5
    maddsch

    maddsch Threadstarter Android-Hilfe.de Mitglied

    Ja. Kann dann auch nicht mehr telefonieren.
     
  6. van-baily, 02.11.2010 #6
    van-baily

    van-baily Neuer Benutzer

    Hallo, habe das selbe Problem. Modaco Custom Rom 2.1 auf meinem Pulse.
    Nicht immer, aber nach einigen Anrufen habe ich auch kein Empfang. Weder Netzempfang noch 3G-Netz. Ich versteh es auch nicht.
     
  7. maddsch, 02.11.2010 #7
    maddsch

    maddsch Threadstarter Android-Hilfe.de Mitglied

    Habe inzwischen ein Nexus One und da ist es nicht so. Muss also tatsächlich am Pulse gelegen haben (hatte das Stock ROM drauf).
     
  8. van-baily, 04.11.2010 #8
    van-baily

    van-baily Neuer Benutzer

    Werd wohl auf HTC umsteigen. Das Pulse nervt mich von Tag zu Tag mehr und mehr. :cursing:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. kein empfang anruf