1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein empfang?

Dieses Thema im Forum "HTC HD2 Forum" wurde erstellt von Dedendy, 19.04.2012.

  1. Dedendy, 19.04.2012 #1
    Dedendy

    Dedendy Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    07.01.2012
    Hallo leute, ich habe mit meinem hd2 bei mir zuhause keinen empfang, außerhalb geht es, aber das komische ist, dass die karten in anderen geräten einwandfreien empfang geben, habe eine netzclub-karte von o2 und eine blau.de karte.
    Radio rom ist: 2.15.50.14
    Habe momentan miui drauf, hatte schon 2 sense roms, eine ics und eine cm7 drauf, überall das gleiche problem =(
    Bitte helft mir, ich dreh sonst noch durch :D

    EDIT: habe das ganze jetzt überspielt und die radio-rom 2.12.50.02_2 drauf, selbes problem :/
     
    Zuletzt bearbeitet: 19.04.2012
  2. Dedendy, 21.04.2012 #2
    Dedendy

    Dedendy Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    07.01.2012
    Wirklich keiner eine idee? sorry wegen doppelpost!
     
  3. 4dro1d, 21.04.2012 #3
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
    Eigentlich hab ich keine Idee :D
    Das merkwürdige ist das es ja scheinbar funktioniert...

    Versuch mal das NDT ROM (findest du bei xda) mit dem hat bei mir definitiv immer alles funktioniert.
     

Diese Seite empfehlen