1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. florianr, 27.09.2009 #1
    florianr

    florianr Threadstarter Erfahrener Benutzer

    bei langer Betätigung der "Auflegen-Taste" wird mir nur noch die Auswahl "Ausschalten" angezeigt. Kein Flugzeugmodus und kein "Ton-Aus" mehr.
     
  2. florianr, 28.09.2009 #2
    florianr

    florianr Threadstarter Erfahrener Benutzer

    außerdem sind Tastenbelegungen für die Home-Taste und die Telefontaste futsch. D.h. wenn ich Home oder Telefon drücke passiert nichts. Auch wenn ich Home gedrückt halte passiert nichts.

    Hat jemand Ideen, woran es liegen kann? Ich hätte ja spontan eine App im Verdacht. Ich habe eine Menge Apps installiert.

    Aus dem Kopf fallen mir ein:
    StudyDroid
    StudiDroid
    ThinkSpace
    ThinkSpace experimental
    MindMemo
    Chomp SMS
    Quick Kalendar
    NewsRob
    Nimbuzz
    Taskkiller
    Mynote
    Astrid
    AnyNote
    Draw
    SketchBook
    ....
     
  3. cinereous, 28.09.2009 #3
    cinereous

    cinereous Gast

    ChompSMS belegt die Kamerataste neu. Kannst du aber in den ChompSMS-einstellungen wieder rückgängig machen. Heisst so ähnlich wie "Schnellzugang" oder so. Btw: HandsentSMS macht eben dies auch.
     
  4. Marvin, 28.09.2009 #4
    Marvin

    Marvin Erfahrener Benutzer

    Kamerataste blockiert?
     
  5. florianr, 28.09.2009 #5
    florianr

    florianr Threadstarter Erfahrener Benutzer

    Aber ich habe gar kein Problem mit der Kamerataste!

    Ich habe
    1. ein Problem mit der Home-Taste die gar keine Funktion auslöst,
    2. keinen Flugzeugmodus mehr (langer Druck auf die Auflegen-Taste ruft zwar das Menu "Telefonoptionen" auf dort kann ich aber das Telefon ausschalten)
    3. Die Telefontaste löst ebenfalls keine Aktion aus, startet also nicht die Telefon App.
     
  6. Adiaphora, 29.09.2009 #6
    Adiaphora

    Adiaphora Junior Mitglied

    Ich hatte vorhin auch das Phänomen.
    Da ich mein Handy Nachts immer im Flugzeugmodus habe, wollte ich vorhin nach dem Aufstehen mit Betätigung der "Auflegen" Taste wieder da raus. Tja ... nichts war. Die Option gab es nicht mehr. Bin dann über die Einstellungen gegangen und da ging es dann auch.
    Komischer Weise kann ich jetzt wieder durch die "Auflegen" Taste in den Flugzeugmodus wechseln. :confused:
     
  7. florianr, 30.09.2009 #7
    florianr

    florianr Threadstarter Erfahrener Benutzer

    Wirklich sehr ärgerlich, ich habe mein Galaxy jetzt nochmal zurückgesetzt. Jetzt habe ich wieder Flugzeugmodus, obwohl ich wieder fast alle Apps installiert habe.
     

Diese Seite empfehlen