1. RemZ, 17.06.2012 #1
    RemZ

    RemZ Threadstarter Junior Mitglied

    Hallo zusammen,

    ich benutze das CyanogenMod.7.1.0-Blade-KANG-n220plus rom und alles klappt auch wunderbar wie zb. Wlan usw.

    Gestern habe ich mich entschlossen wieder mal eine Daten Flat zu buchen aber ich komme einfach nicht rein ?! Die bestätigungs SMS habe ich erhalten, es ist 100% aktiviert, doch egal was ich einstelle oder umstelle, es erscheint kein 3G Logo und die Seiten laden auch nicht.

    Was ich versucht habe :

    - Netzbetreiber auf AUTOMATISCH
    - Nationales Roaming auf AN
    - Wlan AUS
    - Zugangspunkte ist auf E-Plus gesetzt, habe ich nichts geändert.

    Könnte es ein Bug vom rom sein ? Gibt es vielleicht einen fix / andere Methode ?

    Ich wäre auch bereit ein Update in kauf zu nehmen, allerdings möchte ich nicht wieder alle Apps und Gapps neuinstallieren.

    Welches Rom könnt ihr empfehlen ?
     
  2. WAWA, 17.06.2012 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Alle APNs löschen und manuell den richtigen eingeben.

    Gibt nen großen Provider Thread im Forum mit den richtigen Einstellungen.
     
    RemZ bedankt sich.
  3. RemZ, 17.06.2012 #3
    RemZ

    RemZ Threadstarter Junior Mitglied

    Dankeschön ! So schnell und simple :)

    Ich musste nur die APN in "internet.eplus.de" umändern, schon läufts :)
     
  4. FelixL, 17.06.2012 #4
    FelixL

    FelixL Ehrenmitglied

    Und ich frage mich jedes mal wieder wie es sein kann, dass E-Plus es immer noch nicht geschafft hat das zu berichtigen.