1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. fcta, 30.08.2011 #1
    fcta

    fcta Threadstarter Neuer Benutzer

    Hallo Community,

    ich möchte gern mit dem Sensation via PC ins Netz. Habe auch wie beschrieben HTCSync installiert. Nun schließe ich das Telefon via USB an, wähle Internet-Durchgang und ... nichts.

    Ich kann problemlos in die anderen Modi (Festplatte, ...) wechseln und dort läuft auch alles. Auch der WLAN-Hotspot läuft. Nur halt nicht die Variante, in der der PC das Telefon versorgt.

    In den Einstellungen (Home -> Einstellungen -> Drahtlos und Netzwerke) ist Internet-Durchgang auch durchweg inaktiv - selbst wenn ich es als USB-Verbindungstyp ausgewählt habe. Es erscheint aber auch keine Fehlermeldung (die USB-Verbindung läuft im Debugging-Modus).

    Hat hier jemand eine kreative Idee?
     
  2. fcta, 30.08.2011 #2
    fcta

    fcta Threadstarter Neuer Benutzer

    Hier noch ein Screenshot. Obwohl ich mich via Internet-Durchgang verbunden habe, ist die Option inaktiv. Das verstehe ich nicht.
     

    Anhänge:

  3. fcta, 31.08.2011 #3
    fcta

    fcta Threadstarter Neuer Benutzer

    Was soll ich sagen. Ich komme heute früh auf Arbeit, stecke das USB-Kabel ins Telefon, wähle Internet-Durchgang und ...ratter ratter... ein noch nie gesehenes "ich bin verbunden"-Symbol erscheint. Hä?! Wie jetzt?! Jetzt geht's?!

    Bleibt nur die Frage, wie ich den firmeninternen Proxy in meinem Telefon bekannt mache, um nicht nur ins Intra- sondern auch ins Inter-net zu kommen. Gibst so etwas wie Proxy Settings überhaupt?
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc sensation xe internet durchgang geht nicht