1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Internet mehr

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von placebo76, 26.04.2011.

  1. placebo76, 26.04.2011 #1
    placebo76

    placebo76 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2011
    Hallo, ich habe die App Elixir drauf, mit der man per Widget den mobilen datenverkehr ein- und ausschalten kann. Nach dem letzten Einschalten bekomme ich aber keinen Zugriffs mehr ins Netz. Auch ein Neustart bringt keine Besserung. Selbst APN Zugang hatte ich wieder zurückgesetzt, half auch nix. Weiß jemand was das sein kann?

    Habe ein Galaxy Ace mit Fonic Datenflatrate
     
  2. Micha0807, 26.04.2011 #2
    Micha0807

    Micha0807 Fortgeschrittenes Mitglied

    Beiträge:
    281
    Erhaltene Danke:
    15
    Registriert seit:
    03.03.2011
    Keine Panik, ist bei mir genauso und dürfte die meisten O2 Nutzer betreffen.

    O2 hat mal wieder ne Störung.....wie so oft.
    Es betrifft die Datenverbindung, telefonieren kann man trotzdem.

    Gruß Micha
     
  3. Pr3mut05, 26.04.2011 #3
    Pr3mut05

    Pr3mut05 Android-Experte

    Beiträge:
    472
    Erhaltene Danke:
    48
    Registriert seit:
    06.01.2010
    Phone:
    Nexus 6P
    Tablet:
    Nexus 9
    Wearable:
    LG GWatch # Asus ZenWatch
    Ich spiele gerade einen neuen ROM ein
    neustart
    kein Netz mehr :(
    trotz korrekter APN
    ich war schon am verzweifeln...

    erst später erfuhr ich von den Netzproblemen bei o2 ;)
     
  4. frank_m, 26.04.2011 #4
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    bei mir geht es seit einigen Minuten wieder.
     
  5. Pr3mut05, 26.04.2011 #5
    Pr3mut05

    Pr3mut05 Android-Experte

    Beiträge:
    472
    Erhaltene Danke:
    48
    Registriert seit:
    06.01.2010
    Phone:
    Nexus 6P
    Tablet:
    Nexus 9
    Wearable:
    LG GWatch # Asus ZenWatch
    Quelle: @o2online_de
     
  6. iTim, 26.04.2011 #6
    iTim

    iTim Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    25.09.2010
    Booah, ich hatte schon alle möglichen Updates und meine Einstellungen im Verdacht, da das parallel laufende SGS ohne Probleme auf Edge lief, das i5500 jedoch Netzfehler anzeigte.

    Zum Glück gibt es Foren, da weiß ich dann wenigstens dass die Bemühungen vergeblich waren :lol::winki:
     
  7. placebo76, 26.04.2011 #7
    placebo76

    placebo76 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2011
    Gut dass ich nächste Woche zu Simyo wechsle ...
     

Diese Seite empfehlen