1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein lokaler Ort bei Wetterapp

Dieses Thema im Forum "HTC Wildfire S Forum" wurde erstellt von Werther77, 03.01.2012.

  1. Werther77, 03.01.2012 #1
    Werther77

    Werther77 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2011
    Hallo,

    habe auf meinem Homescreen des Wildfire S (Android 2.3.5) dieses Standardapp mit großer Uhr uhr darunter liegender Wetteranzeige. Leider wird mir dort nie das Wetter meines lokalen Ortes, sondern immer nur von "Deutschland" angezeigt. Ein Herumspielen bei den Ortseinstellungen hat bislang auch keine Lösung gebracht. Mein Ort (Leipzig) ist natürlich in der Liste eingetragen. Wer weiß Rat?

    Danke!
     
  2. cargo, 03.01.2012 #2
    cargo

    cargo Gast

  3. ONeill, 04.01.2012 #3
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,996
    Erhaltene Danke:
    5,634
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    passt auf, jetzt kommt OT:
    Es heißt nicht "der einzigste" ;)
    (das musste mal gesagt werden)

    Aber ansonsten wie mein Vorredner, das Problem ist/war bekannt
     
  4. LouCipher, 04.01.2012 #4
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    Einfach was in den Raum stellen?!

    Es heißt richtig "der Einzige".
    Es gibt keine Steigerung zu einzig.

    Aber eigentlich auch egal. Es gibt hier schlimmeres als wie sowas ;)
     
  5. Garnett, 05.01.2012 #5
    Garnett

    Garnett Fortgeschrittenes Mitglied

    Beiträge:
    400
    Erhaltene Danke:
    91
    Registriert seit:
    15.11.2011
    Phone:
    HTC Wildfire S
  6. Devs, 07.01.2012 #6
    Devs

    Devs Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    3
    Registriert seit:
    02.01.2012
    das problem hatte ich auch mal!, ganz einfach "sync" muss bei dir aktiviert werden!, dann gehts auch wieder

    *BEDANKEN nicht vergessen* :flapper:

    gruß devs
     
    Zuletzt bearbeitet: 07.01.2012

Diese Seite empfehlen