Kein Market / Mail mit UMTS

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von heidi85, 14.11.2010.

  1. heidi85, 14.11.2010 #1
    heidi85

    heidi85 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    Hi,
    Ich hab seit einigen Tagen ein Problem:
    Ich kann per UMTS nicht auf den Market und Mail zugreifen.
    Browsen geht noch.
    Per WLan geht noch alles perfekt, nur bei UMTS geht nix.
    Jemand ne Ahnung warum?
    Achja, Milestone 2.2 mit CM6.1 RC2
     
  2. heidi85, 14.11.2010 #2
    heidi85

    heidi85 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    Nach einem langen intimen Nachmittag mit meinem Stein, komme ich zu folgendem Ergebniss:
    CM RC2+3 gehen nicht
    Cronos 1.5 geht nicht
    Got 2.2.1 geht
    das ist doch schonmal was. Warum, kann ich leider auch nicht sagen, aber icg bin froh das ich wieder nen Mail sync habe, der fehlt dann doch irgendwie
     
  3. heidi85, 12.01.2011 #3
    heidi85

    heidi85 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    Hey, ich bins mal wieder.
    Heute war ich mal wieder der Meinung die neueste CM auszuprobieren.
    Und was ist? Der selbe Fehler ist immernoch da. Gibt es denn wirklich niemanden der mir helfen kann?
    Also wie gesagt, die meisten Apps haben keinen Internet zugriff per UMTS nur per WLAN. Browsen funktioniert mit beidem.
     
  4. k1l, 12.01.2011 #4
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    im richtigen unterforum gabs das schon drölf millionen mal zu lesen.

    schau mal unter: einstellungen, drahtlose netzwerke, mobile netzwerke zugangspunkte, internet.xxx.xx auswählen anstatt wap.xxx.xx.
    ansonsten mal die apns genauer untersuchen.
     
    heidi85 bedankt sich.
  5. heidi85, 12.01.2011 #5
    heidi85

    heidi85 Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    HA!
    Ja!
    Das war es... danke danke danke :D
     
  6. k1l, 12.01.2011 #6
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    zur strafe schreibst du jetzt 2 mal das ganze forum ab und nimmst in zukunft das richtige unterforum (cyanogen mod ist nicht offiziell) und benutzt die forumssuche. :)
     

Diese Seite empfehlen