1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein MMS-Empfang (JPO Froyo)

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von cybertron, 22.11.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cybertron, 22.11.2010 #1
    cybertron

    cybertron Threadstarter Android-Experte

    Beiträge:
    606
    Erhaltene Danke:
    17
    Registriert seit:
    03.08.2010
    moin,mal ne frage,mein handy rennt soweit perfekt für mich,allerdings ist mir aufgefallen wenn ich ne mms bekomme,muss man die ja runterladen zum aneigen,nur kommt da nix?kein bild nix.?
    bug?
     
  2. DrMole, 22.11.2010 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Kein Bug.
    APN Einstellungen überprüfen.
     
  3. Donald Nice, 22.11.2010 #3
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    Jup eindeutig... JPO mit falscher CSC geflasht, entweder mit richtiger CSC neu flashen oder APN Settings manuell hinzufügen.
     
  4. cybertron, 22.11.2010 #4
    cybertron

    cybertron Threadstarter Android-Experte

    Beiträge:
    606
    Erhaltene Danke:
    17
    Registriert seit:
    03.08.2010
    ok danke,dachte immer 1 apn mit internet reicht.muss wohl noch einen erstellen für die mms.
    geflasht is richtig!mach dass ned zum 1x :thumbsup:.
    jemand im forum der mir für orange austria die apn einstellungen mms mitteilen kann
    danke
     
  5. Donald Nice, 22.11.2010 #5
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    Hab ja auch net gesagt, dass du es falsch gemacht hast, aber anscheinend war in deiner JPO nicht die entsprechenden APN-Informationen enthalten --> logische Schlußfolgerung: Falsche CSC Datei, sonst müsstest du nichts von Hand nachtragen. Also richtig geflasht, aber falsche Datei, sonst würds von Haus aus funktionieren.

    Mit den APN-Settings von Orange Austria kann ich leider nicht weiterhelfen, abert bestimmt einige andere hier im Forum!
     
  6. cybertron, 22.11.2010 #6
    cybertron

    cybertron Threadstarter Android-Experte

    Beiträge:
    606
    Erhaltene Danke:
    17
    Registriert seit:
    03.08.2010
    funzt danke,hab mms apn eingerichtet und gut isses,nix falsche csc,hab ein offenes gerät!
    danke an alle kann closed
     
    Zuletzt bearbeitet: 22.11.2010
    Donald Nice bedankt sich.
  7. Donald Nice, 22.11.2010 #7
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    :thumbsup:You made my day.. aber schön, dass es gelöst ist! :thumbsup:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen