1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kein mobiles Breitband nach dem Standby

Dieses Thema im Forum "Medion Lifetab P9516 Forum" wurde erstellt von Frojo, 29.07.2012.

  1. Frojo, 29.07.2012 #1
    Frojo

    Frojo Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    3
    Registriert seit:
    22.11.2011
    Hallo zusammen,
    Folgendes Problem habe ich seit dem Update auf ICS: (4.0.3)
    Nach dem Aufwachen aus dem Standby ist keine mobile Breitbandverbindung vorhanden. Das Symbol für die Breitbandverbindung ist nur noch grau dargestellt. Abhilfe schafft manchmal das Einschalten des Wlan-Moduls. Nachdem eine Wlan-Verbindung hergestellt wurde, verbindet sich aus das Mobilfunkmodul. Manchmal nützt auch nur ein kompletter Neustart, was natürlich ziemlich nervig ist. :cursing:
    Vielen Dank schon mal
     
    Zuletzt bearbeitet: 29.07.2012
  2. s.urfer, 01.08.2012 #2
    s.urfer

    s.urfer Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    3
    Registriert seit:
    06.04.2012
    Ich habe/hatte das gleiche Problem, ich hatte als Workaround den Flugmodus ein- und wieder ausgeschaltet. Momentan ist das Tablett beim Service...
     
  3. Ossilotta, 01.08.2012 #3
    Ossilotta

    Ossilotta Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    3
    Registriert seit:
    27.06.2012
    und würde nicht jeder zweite nach " billig, billig und Geiz ist Geil schreien" dann gäbe es auch keinen Fachkräftemangel.( OT )
    Gruß Ossilotta
     
  4. fred_999, 01.08.2012 #4
    fred_999

    fred_999 Android-Experte

    Beiträge:
    629
    Erhaltene Danke:
    93
    Registriert seit:
    01.11.2011
    Für das, was an Callcenter-Mitarbeiter bezahlt wird, bekommt man keine wirklichen Fachkräfte...


    Gruß
    Fred :)
     
  5. Fetzenherz, 02.08.2012 #5
    Fetzenherz

    Fetzenherz Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    01.08.2012
    So, Mädels...;-)...folgender Workaround hilft, ohne das jemand den Flugmodus oder ähnlich warme Dinge anrichten muss:

    In den Einstellungen, wie schon bei Samsung-Handys üblich (unter Android <3.2), einstellen, das ausschließlich 2G genutzt werden soll im Datennetz.

    Haken wieder raus, wenn schnell gesurft werden will oder größere DL anstehen wie z.B. Updates...nervig, aber so muss es erst einmal gehen, bevor die Herren Praktikanten soweit sind, das unfallfrei zu implementieren!

    Somit wird wohl das Standby danach / währenddessen Problem gelöst und die Verbindung bleibt bestehen.

    Zumindest ist das hier schon den ganzen Morgen der Fall...
     

Diese Seite empfehlen