1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

kein Mobiles Datennetz

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Kevka95, 20.03.2012.

  1. Kevka95, 20.03.2012 #1
    Kevka95

    Kevka95 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    1
    Registriert seit:
    13.12.2011
    Hallo !

    Ich habe mit meinem LG OS häufig das Problem, dass ich kein Datennetz habe.

    Wenn ich das Handy starte, habe ich meist gleich Zugriff auf das Internet.

    Wenn allerdings zum Beispiel wLan aktiviert ist, aber nich mit einem Netz verbunden ist, ist kein Datennetz verfügbar.


    Außerdem verschwindet das Datennetz auch oft aus unterklärlichen Gründen (wLan aus) und ich kann das Internet nicht benutzen.
    Oft kann ich dem Problem dann nur aus dem Weg gehen, indem ich das Handy neu starte.


    Hat jemand einen Tipp für mich, woran das liegt oder wie ich das verbessern kann ? Es stört nämlich ziemlich, wenn man es so oft aus- und einschalten muss.


    mfg
    Kevin
     
  2. Chania, 20.03.2012 #2
    Chania

    Chania Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    228
    Registriert seit:
    13.11.2011
    Hallo. Kevka,

    das Thema wurde im Forums schon ganz oft behandelt. Hast du die Suche mal benutzt?
    Wahrscheinlich nich, denn dann wüsstest du, dass das ein Bug der LG Stock ROM is und hättest mehrere Möglichkeiten gelesen, was du da tun kannst....

    von meinem Speed übers App
     

Diese Seite empfehlen