1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

kein mobiles Internet wegen Branding???

Dieses Thema im Forum "Root / Hacking / Modding für HTC Desire" wurde erstellt von Monik, 18.02.2012.

  1. Monik, 18.02.2012 #1
    Monik

    Monik Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2012
    Hallo!
    also erst mal muss ich sagen ich bin voll die Handy Software NULL! :unsure:
    Habe schon mehrere Anleitungen gefunden um ein Branding vom Handy zu entfernen. Aber das funktioniert nie. :sad:
    Ich habe ein französisches HTC Desire. Mit branding von orange france. SIM lock ist jetzt aufgehoben. Funktioniert auch soweit. Also Telefon und wlan. Aber mobiles Internet geht nicht. Habs schon aus und wieder eingeschaltet. Verbindung getrennt und wieder verbunden, aber es gibt einfach kein Verbindung. Kann das an dem branding liegen? Und wie kann ich das entfernen (die ganzen Orange apps und Einstellungen nerven eh)???? Geht sowas nicht irgendwie einfacher, als mit lauter downloads und sowas, das funktioniert irgendwie nicht richtig. :confused2::confused2:
    HILFE!! :crying:
     
  2. nickownzya, 18.02.2012 #2
    nickownzya

    nickownzya Fortgeschrittenes Mitglied

    Beiträge:
    346
    Erhaltene Danke:
    47
    Registriert seit:
    01.11.2010
    Du musst deinen Internetzugang richtig konfigurieren.
    Unter Netzwerkeinstellungen -> Zugangspunkte musst du die Daten deines Providers eingeben.

    Gesendet von meinem HTC Desire mit Tapatalk
     
  3. Monik, 18.02.2012 #3
    Monik

    Monik Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2012
    Hmm. Ok, das geht nicht. Es gibt nur "Namen der Zugangspunkte" und wenn ich da drauf gehe kommt oben ne graue Zeile mit "APN" der Rest ist schwarz.
    Das Problem ist auch dass ich bei so nem Anbieter bin, also nicht direkt Telekom Kunde, also kann mir t mobile auch nicht helfen...
     
  4. Monik, 21.02.2012 #4
    Monik

    Monik Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2012
    Nach etwas Suchen hats dann funktioniert. Danke für den Hinweis. :)
     

Diese Seite empfehlen