1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. dkastra, 02.03.2011 #1
    dkastra

    dkastra Threadstarter Android-Hilfe.de Mitglied

    ich habe ein problem, ich habe ein dhd ohne branding etc. habe alles wie in den anleitungen gemacht und nachdem flash (cyanogenmod) welcher auch erfolgreich beendet wurde, jedoch wurde nix verändert an meiner oberfläche, kein wlan u kein mobiles internet mehr, mobiles internet geht manchmal.
    laut setcpu habe ich 1516Mhz also das ging aber mehr nicht, optisch alles gleich geblieben etc. war etwas leichtsinnig da ich über recovery kein backup machen konnte, es kommt immer nur das rote dreieck mit dem ausrufezeichen, über das rom app aus dem market geht es auch nicht, bleibt immer hängen, weiss nicht weiter, habe schon andere radio roms probiert, ohne erfolg, werkseinstellungen etc auch....
    weiss allerdings nicht welches radio rom ich brauche, mir ist aufgefallen das internet geht weg sobald das handy in den standby geht, jederzeit datenempfang ist anhabe nun folgende daten:

    kernel 2.6.32.28
    build: 1.32.405.6
     
    Zuletzt bearbeitet: 02.03.2011
  2. neandertaler19, 02.03.2011 #2
    neandertaler19

    neandertaler19 Ehrenmitglied

    Hast du evtl. vergessen die APN wieder einzutragen?
     
  3. dkastra, 02.03.2011 #3
    dkastra

    dkastra Threadstarter Android-Hilfe.de Mitglied

    vpn snd leer, hat ja kein branding, oder muss trotzdem was drin stehen? bei wlan kommt nur fehler wenn ich den haken setze

    Edit:
    apns sind drin

    Edit: Edit:
    ups mir fällt grad auf das ich nach dieser anleitung gehandelt habe am anfang aber nur bis punkt 4 gemacht habe
    [Anleitung] Desire HD - Rooten / S-OFF-Bootloader / CustomRecovery - HTC Desire HD Root und ROM - Android Forum

    , komisch ich konnte flashen usw es ging, jetzt habe ich allerdings den fehler mit dem internet, das handy denkt es sei im usb betrieb ist es aber nicht
     
    Zuletzt von einem Moderator bearbeitet: 02.03.2011
  4. TimeTurn, 02.03.2011 #4
    TimeTurn

    TimeTurn Foren-Inventar

    Hast Du denn ENG S-Off? Wenn nein, nachholen und dann nochmal im ROM-Manager versuchen das Recovery zu flashen.
     

Diese Seite empfehlen