1. FloOsen, 04.03.2012 #1
    FloOsen

    FloOsen Threadstarter Erfahrener Benutzer

    Grüßt euch,
    habe heute mein Milestone 2 auf CM9 draufgezogen.
    [Version: CM9-20120303-NIGHTLY-milestone2-eu ]

    Habe mich an diese Anleitung gehalten. [ http://www.android-hilfe.de/custom-...2-2012-cyanogenmod-ported-android-hilfe.html]

    Hat auch alles funktioniert, bis zu dem Zeitpunkt als ich telefonieren wollte... Kein Mobilfunkanbieter. Habe dann über Mobilfunknetze versucht meinen Anbieter zu finden, keine Chance.
    Habe schon ein bisschen rumgelesen, aber leider nichts gefunden.

    Hoffe ihr wisst was da zu tun ist?! :)

    Mfg FloOsen
     
  2. Baumkuchen, 04.03.2012 #2
    Baumkuchen

    Baumkuchen Fortgeschrittenes Mitglied

    Schon mal das app Baseband switcher probiert?
    Bzw. Darauf geachtet, dass du den pin deaktivierst (falls du die version draufgespielt hast bei der die pinabfrage nicht funktioniert) ?

    Greez Baum...

    Gesendet von meinem MotoA953 mit der Android-Hilfe.de App
     
    FloOsen bedankt sich.
  3. FloOsen, 05.03.2012 #3
    FloOsen

    FloOsen Threadstarter Erfahrener Benutzer

    Nein habe ich beides nicht. oO
    Werde ich heute gleich mal ausprobieren.
    Bei der Version ging nämlich auch die Kamera. *-*
    Danke für die Tipps. :)

    EDIT: Gibt es baseband switcher im market? Habe es nämlich nicht gefunden. :(


    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 05.03.2012

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mobilfunkanbieter nicht gefunden