1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Wuslor, 19.12.2011 #1
    Wuslor

    Wuslor Threadstarter Neuer Benutzer

    Hi

    Ich habe mit meinem I9259 das Problem, dass mittendrin das Netz verloren geht. ( Telefon und Datennetz )
    Geh ich dann auf die Netzbetreiber suche findet er garnichts bzw. bricht sofort die Suche ab.
    Der Empfangsbalken ist dann Grau.

    Mir fällt auf das Flugmodus "AN" da steht.
    Möchte ich Ihn ausschalten passiert garnichts.
    Es hilft nur ein Neustart. Ich hoffe mir kann jemand bei dem Problem helfen.

    gekauft über Amazon:
    Android Version:
    4.0.1
    BUIL:
    ITL41F

    Danke
     
  2. skdubg, 19.12.2011 #2
    skdubg

    skdubg Gast

    welche baseband hast du?
    gegebenfalls mal andere testen
    bzw...gleich auf 4.0.3 updaten
     
  3. J.arr, 19.12.2011 #3
    J.arr

    J.arr Erfahrener Benutzer

    Hatte ich heute auch. Bin auf android Revolution 2.1.0 gewesen. Jetzt auf 2.1.1. Updated. Mal sehen ob das schon ausreicht.

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
  4. Wuslor, 19.12.2011 #4
    Wuslor

    Wuslor Threadstarter Neuer Benutzer

    Baseband: I9250XXKK1

    Bin Leider nicht so fit bzgl. den Updaten.
    Ich kenn nur Systemupdate und da sagt mir das Nexus.. es ist aktuell.:sad:
     
  5. Handymeister, 20.12.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Dann sieh Dir bitte diesen Thread hier an: http://www.android-hilfe.de/galaxy-nexus-forum/178819-android-4-0-2-icl53f-verfuegbar.html Und dann ggf. im richtigen Thread nachfragen. Hier stehen auch noch einige Informationen dazu drin: http://www.android-hilfe.de/galaxy-...historie-aktuelle-version-icl53f-4-0-2-a.html