1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Netz mehr! Handy Kaputt?

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von maf-u, 27.10.2011.

  1. maf-u, 27.10.2011 #1
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Hallo ihr Androiden!

    Habe seid etwa einer halben Stunde einen Kreis mit diagonalem Strich (wie ein Parkverbotschild) da wo die Empfangsbalken sein sollten.
    Das Handy ist nicht runter gefallen oder so. Wenn ich telefonieren möchte kommt "Mobilnetz nicht verfügbar". Wenn ich unter Netzwerke versuche den Provider einzustellen, findet er zwar die Verfügbaren Netze, sagt aber beim Verbindungsversuch "Verbindung nicht möglich - Bitte später erneut versuchen". :cursing:

    Folgendes habe ich bereits ausgeschlossen:

    -an der Karte liegt es nicht, weil nach Tausch gleiches Problem
    -Am Provider liegts nicht.. habe angerufen
    -Netzstörung ist es auch nicht weil mein anderes Handy ja noch funzt (gleiches Netz)


    Mein SGS2 ist etwa 2-3 Wochen alt! Bitte um Hilfe! Kennt Jemand das Problem, oder hat eine Ahnung? Vielen Dank im Vorraus!


    EDIT: Ach ja, Nach dem booten habe ich kurz Empfangsbalken (etwa 2 sek) genau wie nachdem ich den Flugzeugmodus AN und wieder AUS schalte
     
  2. HaPe1968, 27.10.2011 #2
    HaPe1968

    HaPe1968 Android-Guru

    Beiträge:
    3,470
    Erhaltene Danke:
    1,182
    Registriert seit:
    22.06.2011
    Tablet:
    Nexus 7 (2012)
    Welche Software-Version?
    Wie lautet der Anfang deiner IMEI? Alles unter Einstellungen Telefoninfo zu finden?
    Hast du etwas geflasht?
     
    maf-u bedankt sich.
  3. maf-u, 27.10.2011 #3
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Version: 2.3.4

    Basisbandversion: I9100XXKI1

    Kernel-Version: 2.6.35.7-I9100XWKI4-CL575468
    root@DELL143#2

    Buildnummer:GingerBread.XWKI4


    Habe vor ein paar Tagen über Kies aktualisiert. Sonst nicht. Gab keine Probleme dabei.

    Vielen Dank!
     
  4. HipHopRulez, 27.10.2011 #4
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Und der Anfang deiner IMEI??? Die ersten 4 Stellen dürften reichen.
     
    maf-u bedankt sich.
  5. HaPe1968, 27.10.2011 #5
    HaPe1968

    HaPe1968 Android-Guru

    Beiträge:
    3,470
    Erhaltene Danke:
    1,182
    Registriert seit:
    22.06.2011
    Tablet:
    Nexus 7 (2012)
    noch was: fragt dich dein S2 beim Booten nach der Sim-Pin? (falls du eine hast)
    aber bitte auch die ersten Stelen deiner IMEI posten.
     
    maf-u bedankt sich.
  6. maf-u, 27.10.2011 #6
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Wo finde ich die IMEI nochmal? unter Telefoninfo steht sie nicht


    und ja! ..sim wird abgefragt
     
  7. HipHopRulez, 27.10.2011 #7
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Was steht bei IMEI unter Telefoninfo? Nichts?
     
    maf-u bedankt sich.
  8. maf-u, 27.10.2011 #8
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Imei: 3584900...
     
  9. maf-u, 27.10.2011 #9
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Nein unter Telefoninfo keine IMEI Spalte!! habe sie über *#06# gefunden
     
  10. once upon a time, 27.10.2011 #10
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Telefoninfo -> Status
     
    maf-u bedankt sich.
  11. HaPe1968, 27.10.2011 #11
    HaPe1968

    HaPe1968 Android-Guru

    Beiträge:
    3,470
    Erhaltene Danke:
    1,182
    Registriert seit:
    22.06.2011
    Tablet:
    Nexus 7 (2012)
    also IMEI ist in Ordnung, schon mal ein Punkt für dich.
    Was ist mit der PIN-Abfrage beim starten (wenn du überhaupt eine PIN hast).
    Das wäre ein Zeichen, ob dein SIM-Kartenschacht in Ordnung ist.
     
    Zuletzt von einem Moderator bearbeitet: 27.10.2011
    maf-u bedankt sich.
  12. maf-u, 27.10.2011 #12
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    JA die PIN wird abgefragt

    EDIT: JA was ich selber rausfinden kann, versuche ich auch selbst rauszufinden!;)
     
    HaPe1968 bedankt sich.
  13. HaPe1968, 27.10.2011 #13
    HaPe1968

    HaPe1968 Android-Guru

    Beiträge:
    3,470
    Erhaltene Danke:
    1,182
    Registriert seit:
    22.06.2011
    Tablet:
    Nexus 7 (2012)
    Im Moment bin ich mit meinem Latein am Ende. Evt so herum: Was war deine letzte Aktion an deinem S2, bevor es nicht mehr ging?
     
    maf-u bedankt sich.
  14. TheSir, 27.10.2011 #14
    TheSir

    TheSir Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    maf-u bedankt sich.
  15. maf-u, 27.10.2011 #15
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Also ich habe vor 2 Stunden telefoniert. Vorher ein paar Fotos gemacht... wirklich nichts was das plötzlich erklären könnte... habe auch nicht neugestartet oder so. telefoniert, hingelegt, halbe stunde später in die Hand genommen und mich gewundert das ich keinen Empfang habe.

    Was unter Status vllt interessant ist:

    Eig. Nummer : Unbekannt
    Signalstärke: -99 dBm 7 ASU
    Mobiler Netzwerk Typ: HSDPA
    Dienstzustand: Außer Funktion
    IMEISV : 01
     
  16. TheSir, 27.10.2011 #16
    TheSir

    TheSir Android-Lexikon

    Beiträge:
    951
    Erhaltene Danke:
    130
    Registriert seit:
    10.03.2011
    Teste mal eine Alternativ Sim Karte um einen Defekt der Simkarte auszuschließen.
     
  17. maf-u, 27.10.2011 #17
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Vielleicht sollte ich es mal auf Werkseinstellungen zurück setzen? Versuch ist es wert oder? bevor ich es wegschickte...
     
  18. NeoloSII, 27.10.2011 #18
    NeoloSII

    NeoloSII Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    15
    Registriert seit:
    04.10.2011
    Nach deiner Beschreibung hört es sich so an, die als wäre der Simcard Schacht defekt. Etwas anderes fällt mir nicht ein.
     
  19. maf-u, 27.10.2011 #19
    maf-u

    maf-u Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    12.09.2010
    Pin wird abgefragt daher sim schacht bestimmt i.o. steht zumindest oben

    Sim habe ich bereits wie beschrieben getauscht... die ersatz sim funzt nicht.. die originale in einem anderen handy aber schon daher muss es am Handy liegen.
    Ssichere gerade alles wichtige...dann werde ich mal wipen.. oder spricht was dagegen?

    Vielen DAnk
     
  20. NeoloSII, 27.10.2011 #20
    NeoloSII

    NeoloSII Android-Hilfe.de Mitglied

    Beiträge:
    73
    Erhaltene Danke:
    15
    Registriert seit:
    04.10.2011
    Ein Wipe wird wohl das beste sein. Wenn auch das nichts bringt, schick es zu Samsung.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. vodafone verbindung nicht möglich bitte später

    ,
  2. verbindung nicht möglich bitte später erneut versuchen galaxy s2

    ,
  3. erneut versuchen beim Handy

    ,
  4. Samsung S6 was ist Kreis mit Strich?