1. M4trix, 28.04.2011 #1
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    Hey Leute

    ich habe desöfteren das Problem das ich einfach kein Netz mehr habe (Also zum Telefonieren).
    Erst nach einem Neustart des Handys geht es dann wieder.
    Ist mir bisher 2-3x passiert. Hat jmd selbiges Problem und vll eine Lösung?
    Anbieter habe ich Simyo (e-plus) und bisher mit meim Nokia N95 nie derartige Probleme gehabt.

    Gruß Stefan
     
    Zuletzt bearbeitet: 28.04.2011
  2. Xilla, 28.04.2011 #2
    Xilla

    Xilla Neuer Benutzer

    Also ich hatte das Problem auch mal (MoDaCo Fr12) aber inzwischen isses wieder weg.....weiß leider nicht woran das liegt...wird ein software fehler sein

    zudem habe ich auch mit FR12, dass alle 2- 3 tage einfach so die PIN abfrage von meiner SIM kommt, ohne das ich das gerät aus geschaltet habe oder ähnliches
     
  3. rene1879, 29.04.2011 #3
    rene1879

    rene1879 Gast

    hmm, kann das bestätigen, habe ebenfalls simyo und hatte in den vergangenen 3 tagen 2x dieses phänomen. nach einem reboot war alles wieder ok.
     
  4. Ranrick, 29.04.2011 #4
    Ranrick

    Ranrick Fortgeschrittenes Mitglied

    habe blau.de und habe das selbe Problem. Und ab und zu will er auch en paar mal meine PIN haben ^^
    Stock ROM mit fixes von Paul
     
  5. Avok, 29.04.2011 #5
    Avok

    Avok Fortgeschrittenes Mitglied

    Ich schliess mich auch mal an, bei t-mobile hier das selbe. Liegt wohl an der Software.
     
  6. M4trix, 29.04.2011 #6
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    Hatte heute wieder das selbe Problem. Hab dann aber gewartet weil ich erst heimgefahren bin.
    Als ich nach ca 30minuten draufgeschaut habe gings dann wieder o_O
     
  7. Avok, 29.04.2011 #7
    Avok

    Avok Fortgeschrittenes Mitglied

    Da fällt mir gerade ein... eine etwas schnellere Möglichkeit den Fehler zu umgehen dürfte der Flugmodus sein.
    Einfach kurz an, ne sek warten und wieder aus, dann ging (zumindest bei mir beim letzten mal) wieder alles.

    Entweder über Widget, oder über das Menü beim Halten der Power Taste gehts ja fix es mal zu testen.
     
    @Bredi bedankt sich.
  8. skyce, 29.04.2011 #8
    skyce

    skyce Android-Hilfe.de Mitglied

    Ich hatte das Problem heute zum ersten mal dachte mir schon warum habe ich denn aufeinmal kein Netz mehr obwohl ich hier immer eins hatte dann mal neu gestartet und es ging wieder ist echt schade, aber naja.
     
  9. Arkard, 01.05.2011 #9
    Arkard

    Arkard Fortgeschrittenes Mitglied

    Ist ja ein ähnliches Problem wie das Datenverbindungs-Thread.
    Hab das sowohl mit discotel als auch Base und eplus.
    Oft ist es mehrere Tage gut und passiert dann mehrmals Täglich. Vor allem ohne erkennbaren Grund.
     
  10. M4trix, 01.05.2011 #10
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    In Flugmodus und zurück wechseln hilft bei mir leider nur selten.
    Entweder man muss 30min warten oder startet das handy neu. :(
     
  11. PatSend, 01.05.2011 #11
    PatSend

    PatSend Android-Lexikon

    Das Problem hatte ich mit meinem Erstgerät, das Austauschgerät hat das Problem nicht mehr. Also ist es wohl ein Hardwarefehler und ich würde das Gerät austauschen lassen.
     
    Arkard bedankt sich.
  12. Pegga, 01.05.2011 #12
    Pegga

    Pegga Android-Hilfe.de Mitglied

    Ab und an is bei mir auch kein netz (Mobiles Internet und Telefon) Dann starte ich einfach neu. Ab und zu kommt es auch mal vor (eher die seltenheit) das die Pin abfrage kommt. Ich Warte noch auf Gingerbread und sollte sich dann nix tun werd ich mal bei VF einmaschieren ^^.
     
  13. M4trix, 02.05.2011 #13
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    hmm aber das es bei sovielen ein hardwarefehler gibt? Hoffe ich mal nicht für LG. ^^
    Hab grad nen noch nervigeres problem an der Backe das mein handy sich aufhängt anstatt den Weckern läuten zu lassen :(
     
  14. broiler442, 03.05.2011 #14
    broiler442

    broiler442 Android-Hilfe.de Mitglied

    Hast du dein Gerät direkt bei LG tauschen lassen?
     
  15. PatSend, 03.05.2011 #15
    PatSend

    PatSend Android-Lexikon

    Nein, ich habe es bei Amazon austauschen lassen.
     
  16. Arkard, 04.05.2011 #16
    Arkard

    Arkard Fortgeschrittenes Mitglied

    Habe gerade mal meinen Reperaturstatus verfolgt. Ging zwar schnell aber wurde auch nur ein Update gemacht und das Handy nicht repariert.
    Wahrscheinlich tritt der Fehler weiterhin auf und ich hab mir umsonst die Arbeit gemacht.

    Nett, dass die mir empfehlen die Sim Karten zu überprüfen obwohl ich geschrieben hab, dass es mit verschiedenen Netzten auftritt:cursing:
     
  17. Arkard, 10.05.2011 #17
    Arkard

    Arkard Fortgeschrittenes Mitglied

    Aktuelle Aussage vom LG Support ist, das das Problem bekannt ist und mit dem nächsten Update behoben wird.

    Dann bin ich jetzt mal gespannt ob und wann das dann passiert:)
     
  18. M4trix, 10.05.2011 #18
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    hofftlich kommt auch bald nen neues Update mit einigen Bugfixes. das nimmt la langsam überhand... :(
     
  19. Keep, 10.05.2011 #19
    Keep

    Keep Junior Mitglied

    Um die letzten zu beruhigen...

    Seit dem neuen Update tritt es auch bei mir auf... ungerootet im Vodafone Vertrag... lässt sich auch durch den Flugmodus nicht beheben, trat aber erst 2 mal auf die letzen Tage.

    mit dem nächsten Update wird es hoffentlich behoben.

    gn8
     
  20. BLiCCARD, 11.05.2011 #20
    BLiCCARD

    BLiCCARD Android-Hilfe.de Mitglied

    Hab auch das Problem. Bin aber der Meinung das es bei mir erst seit der 10d auftritt. Mal sehen was nach dem Update passiert.

    Jetzt bein schreiben des Beitrages auch wieder.

    Sent from my LG-P990 using Tapatalk